<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es">

<head>
    <script type="text/javascript">
var siteurl='/';
var tmplurl='/templates/ja_teline_iv/';
var isRTL = false;
</script>

  <base href="http://www.cafexmedio.com.ar/noticias/regionales/27797-a-las-400-vacunas-perdidas-en-olavarria-les-habrian-cortado-el-frio-en-forma-intencional.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="bahia,Bahía Blanca,bahia blanca, noticias,noticias bahia blanca,Bevilacua,intendente,Breintestein,judiciales bahia blanca,policiales bahia blanca,cafexmedio,behaiese,bahienses,municipalidad bahia blanca,intendente bahia blanca" />
  <meta name="description" content="CafexMedio Noticias de &quot;Bahia Blanca&quot; y la Region. El Portal Informativo mas Informado.Noticias Municipales - Noticias Bahienses" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Noticias de Bahia Blanca - CafexMedio - A las 400 vacunas perdidas en Olavarría les habrían cortado el frío en forma intencional</title>
  <link rel="stylesheet" href="/index.php?jat3action=gzip&amp;jat3type=css&amp;jat3file=t3-assets%2Fcss_267c3.css" type="text/css" />
  <link rel="stylesheet" href="/index.php?jat3action=gzip&amp;jat3type=css&amp;jat3file=t3-assets%2Fcss_3499d.css" type="text/css" />
  <link rel="stylesheet" href="/index.php?jat3action=gzip&amp;jat3type=css&amp;jat3file=t3-assets%2Fcss_dfc1f.css" type="text/css" />
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=8" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/plugins/system/jat3/jat3/base-themes/default/js/core.js" type="text/javascript"></script>
  <script src="/templates/ja_teline_iv/js/menu/mega.js" type="text/javascript"></script>
  <script src="http://www.cafexmedio.com.ar/modules/mod_bt_contentslider/tmpl/js/jquery.min.js" type="text/javascript"></script>
  <script src="http://www.cafexmedio.com.ar/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
  <script src="http://www.cafexmedio.com.ar/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
  <script src="http://www.cafexmedio.com.ar/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
  <script src="/modules/mod_janewsticker/assets/script.js" type="text/javascript"></script>
  <script type="text/javascript">
do_nothing( function() {
				
			});
  </script>
  <!-- Perfect Link with Article Images on Facebook -->
  <meta property="og:title" content="A las 400 vacunas perdidas en Olavarr&iacute;a les habr&iacute;an cortado el fr&iacute;o en forma intencional"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.cafexmedio.com.ar/noticias/regionales/27797-a-las-400-vacunas-perdidas-en-olavarria-les-habrian-cortado-el-frio-en-forma-intencional.html"/>
  <meta property="og:site_name" content="Noticias de Bahia Blanca - CafexMedio"/>
  <meta property="og:image" content="http://www.cafexmedio.com.ar/images/hospital%20olavarria.jpg"/>

<!--[if ie]><link href="/plugins/system/jat3/jat3/base-themes/default/css/template-ie.css" type="text/css" rel="stylesheet" /><![endif]--> 
<!--[if ie]><link href="/templates/ja_teline_iv/css/template-ie.css" type="text/css" rel="stylesheet" /><![endif]--> 
<!--[if ie 7]><link href="/plugins/system/jat3/jat3/base-themes/default/css/template-ie7.css" type="text/css" rel="stylesheet" /><![endif]--> 
<!--[if ie 7]><link href="/templates/ja_teline_iv/css/template-ie7.css" type="text/css" rel="stylesheet" /><![endif]--> 




<link href="/plugins/system/jat3/jat3/base-themes/default/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    
    <style type="text/css">
/*dynamic css*/

    body.bd .main {width: 95%;}
    body.bd #ja-wrapper {min-width: 95%;}
</style></head>

<body id="bd" class="bd fs3 com_content">
<a name="Top" id="Top"></a>
<div id="ja-wrapper">


                <div id="ja-header"
            	class="wrap ">
                   <div class="main clearfix">
           <h1 class="logo">
		<a href="/index.php" title="Noticias de Bahia Blanca - CafexMedio"><span>Noticias de Bahia Blanca - CafexMedio</span></a>
	</h1>
		
	<div class="ja-header-r">
		

<div class="custom"  >
	<!-- www.TuTiempo.net - Ancho:454px - Alto:91px -->
<div id="TT_viNkEE1E1plcMeGKKAujzjDzj6nKM4SFLtEY1ZCIa1zIGoGoG"><a href="http://www.tutiempo.net">El tiempo por Tutiempo.net</a></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_viNkEE1E1plcMeGKKAujzjDzj6nKM4SFLtEY1ZCIa1zIGoGoG"></script></div>


<div class="custom"  >
	<link rel="image_src" href="http://www.cafexmedio.com.ar/logo_social.jpg" /></div>

	</div>            </div>
                        </div>
            <div id="ja-topmegamenu"
            	class="wrap ">
                   <div class="main clearfix">
           <div id="ja-topnav" class="clearfix">
	<div class="ja-megamenu clearfix" id="ja-topmega">

</div>            <script type="text/javascript">
                var megamenu = new jaMegaMenuMoo ('ja-topmega', {
                    'bgopacity': 0,
                    'delayHide': 300,
                    'slide'    : 0,
                    'fading'   : 0,
                    'direction': 'down',
                    'action'   : 'mouseover',
                    'tips'     : false,
                    'duration' : 300,
                    'hidestyle': 'fastwhenshow'
                });
            </script>
            </div>
            </div>
                        </div>            <div id="ja-mainnav"
            	class="wrap ">
                   <div class="main clearfix">
           <div class="ja-megamenu clearfix" id="ja-megamenu">
<ul class="megamenu level0"><li  class="mega first  home"><a href="http://www.cafexmedio.com.ar/"  class="mega first  home" id="menu613" title="Inicio"><span class="menu-title">Inicio</span></a></li><li  class="mega"><a href="/bahia-blanca.html"  class="mega" id="menu646" title="Locales"><span class="menu-title">Locales</span></a></li><li  class="mega haschild active"><a href="/noticias.html"  class="mega haschild active" id="menu616" title="Noticias"><span class="menu-title">Noticias</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first active"><a href="/noticias/regionales.html"  class="mega first active" id="menu614" title="Regionales"><span class="menu-title">Regionales</span></a></li><li  class="mega"><a href="/noticias/buenos-aires.html"  class="mega" id="menu615" title="Provinciales"><span class="menu-title">Provinciales</span></a></li><li  class="mega"><a href="/noticias/argentina.html"  class="mega" id="menu631" title="Nacionales"><span class="menu-title">Nacionales</span></a></li><li  class="mega"><a href="/noticias/internacionales.html"  class="mega" id="menu617" title="Internacionales"><span class="menu-title">Internacionales</span></a></li><li  class="mega"><a href="/noticias/economia.html"  class="mega" id="menu633" title="Economia"><span class="menu-title">Economia</span></a></li><li  class="mega"><a href="/noticias/noticias-breves.html"  class="mega" id="menu629" title="Noticias Breves"><span class="menu-title">Noticias Breves</span></a></li><li  class="mega last"><a href="/noticias/ultimo-momento.html"  class="mega last" id="menu648" title="Ultimo Momento"><span class="menu-title">Ultimo Momento</span></a></li></ul></div></div>
</div></div></li><li  class="mega"><a href="/judiciales.html"  class="mega" id="menu618" title="Judiciales"><span class="menu-title">Judiciales</span></a></li><li  class="mega"><a href="/policiales.html"  class="mega" id="menu619" title="Policiales"><span class="menu-title">Policiales</span></a></li><li  class="mega"><a href="/deportes.html"  class="mega" id="menu620" title="Deportes"><span class="menu-title">Deportes</span></a></li><li  class="mega"><a href="/cultura.html"  class="mega" id="menu625" title="Cultura"><span class="menu-title">Cultura</span></a></li><li  class="mega haschild"><a href="#"  class="mega haschild" id="menu626" title="Opinion"><span class="menu-title">Opinion</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first"><a href="/2012-03-28-13-48-09/editorial.html"  class="mega first" id="menu630" title="Editorial"><span class="menu-title">Editorial</span></a></li><li  class="mega last"><a href="/2012-03-28-13-48-09/opinion.html"  class="mega last" id="menu627" title="Opinion"><span class="menu-title">Opinion</span></a></li></ul></div></div>
</div></div></li><li  class="mega"><a href="/dicen.html"  class="mega" id="menu628" title="Dicen"><span class="menu-title">Dicen</span></a></li><li  class="mega last haschild"><a href="/entretenimiento.html"  class="mega last haschild" id="menu624" title="Entretenimiento"><span class="menu-title">Entretenimiento</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first"><a href="/entretenimiento/turismo.html"  class="mega first" id="menu621" title="Turismo"><span class="menu-title">Turismo</span></a></li><li  class="mega"><a href="/entretenimiento/recetas.html"  class="mega" id="menu622" title="Recetas"><span class="menu-title">Recetas</span></a></li><li  class="mega last"><a href="/entretenimiento/mascotas.html"  class="mega last" id="menu623" title="Mascotas"><span class="menu-title">Mascotas</span></a></li></ul></div></div>
</div></div></li></ul>
</div>            <script type="text/javascript">
                var megamenu = new jaMegaMenuMoo ('ja-megamenu', {
                    'bgopacity': 0,
                    'delayHide': 300,
                    'slide'    : 0,
                    'fading'   : 0,
                    'direction': 'down',
                    'action'   : 'mouseover',
                    'tips'     : false,
                    'duration' : 300,
                    'hidestyle': 'fastwhenshow'
                });
            </script>
            <!-- jdoc:include type="menu" level="0" / -->


<ul class="no-display">
    <li><a href="#ja-content" title="Skip to content">Skip to content</a></li>
</ul>            </div>
                        </div>
                        <div id="ja-topbar"
            	class="wrap ">
                   <div class="main clearfix">
           <p class="ja-day clearfix">
	  <span class="day">Mar</span><span class="month">01</span><span class="date">05</span><span class="year">2021</span>	</p>
	 
	<p class="ja-updatetime"><span>Actualizado</span><em>Mar, 05 Ene 2021 4pm</em></p>
	
			<div class="ja-healineswrap">
		
	<em>ULTIMO MOMENTO :</em>
	<div   id="jalh-modid134" class="ja-headlines ">
		<div style="white-space:nowrap; " id="jahl-wapper-items-jalh-modid134">
		<!-- HEADLINE CONTENT -->
								<div class="ja-headlines-item jahl-horizontal" style="visibility:visible">
					<a  title="La tasa de inflación para el último mes de 2020 muestra un aumento de 2,83% respecto al mes de noviembre de 2020, habiéndose computado 42.734 precios. Los precios siguen mostrando una dinámica superior al 2,5% mensual desde agosto. Por otra parte, el nivel de inflación anual cerró en 28,67% ac..."  href="/bahia-blanca/27794-la-inflacion-en-bahia-blanca-fue-de-2-83-en-noviembre-y-cerro-el-ano-por-debajo-del-30.html"><span>La inflación en Bahía Blanca fue de 2,83% en diciembre y cerró el año por debajo ...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Entre otros beneficios, fija un precio mínimo de 150 pesos para telefonía móvil para los sectores más carenciados."  href="/bahia-blanca/27793-desde-hoy-esta-operativa-la-prestacion-basica-universal-para-telefonia-internet-y-tv-por-cable.html"><span>Desde hoy está operativa la Prestación Básica Universal para telefonía, internet ...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Esas fueron las palabras de la abogada Fernanda Petersen, al referirse a la sanción de la ley de Interrupción Voluntaria del Embarazo aprobada a fin de año por el Senado de la Nación. "No considero que Macri sea el primer feminista ni que Alberto tampoco lo sea sino que la ley es fruto de año d..."  href="/bahia-blanca/27792-desde-2018-la-visibilizacion-que-tuvo-el-movimiento-feminista-hizo-que-la-politica-tenga-que-dar-respuesta.html"><span>"Desde 2018, la visibilización que tuvo el movimiento feminista, hizo que la políti...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Se trata de Sonia Estela Escobar, de 38 años, quien esta mañana perdió el control de su Peugeot 207 e impactó contra un guardarraíl."  href="/bahia-blanca/27790-una-mujer-policia-resulto-herida-al-protagonizar-un-accidente-en-ruta-3.html"><span>Una mujer policía resultó herida al protagonizar un accidente en Ruta 3</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Se trata de Patricio Rubén Rodríguez Rey, de 38 años, quien fue detenido en las últimas horas en Álvarez Jonte al 1700."  href="/bahia-blanca/27789-detuvieron-a-un-hombre-por-no-dejar-salir-a-su-pareja-de-la-vivienda.html"><span>Detuvieron a un hombre por no dejar salir a su pareja de la vivienda</span>
					</a> 
				</div>
						<!-- //HEADLINE CONTENT -->
		</div>	
	</div>
	
</div>
<script type="text/javascript">
// options setting
var options = { box:$('jalh-modid134'),
				items: $$('#jalh-modid134 .ja-headlines-item'),
				mode: 'horizontal',
				wrapper:$('jahl-wapper-items-jalh-modid134'),
				buttons:{next: $$('.ja-headelines-next'), previous: $$('.ja-headelines-pre')},
				interval:8000,
				fxOptions : { duration: 1500,
							  transition: Fx.Transitions.linear ,
							  wait: false }	};

var jahl = new JANewSticker( options );
</script>
            </div>
                        </div>
            
    <!-- MAIN CONTAINER -->
    <div id="ja-container" class="wrap ja-r2">
               <div class="main">
                           <div class="main-inner1 clearfix">
                        <div id="ja-mainbody" style="width:66%">
            <!-- CONTENT -->
            <div id="ja-main" style="width:100%">
            <div class="inner clearfix">

                
<div id="system-message-container">
</div>
                
                <div id="ja-contentwrap" class="clearfix ">
                    <div id="ja-content" class="column" style="width:100%">
                        <div id="ja-current-content" class="column" style="width:100%">
                            
                                                        <div id="ja-content-main" class="ja-content-main clearfix">
                                <div class="item-page">
	<h2 class="contentheading">
			<a href="/noticias/regionales/27797-a-las-400-vacunas-perdidas-en-olavarria-les-habrian-cortado-el-frio-en-forma-intencional.html">
		A las 400 vacunas perdidas en Olavarría les habrían cortado el frío en forma intencional</a>
		</h2>

	
<div class="article-tools clearfix">
	<ul class="actions">
						<li class="print-icon">
			<a href="/noticias/regionales/27797-a-las-400-vacunas-perdidas-en-olavarria-les-habrian-cortado-el-frio-en-forma-intencional.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Imprimir"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/component/mailto/?tmpl=component&amp;template=ja_teline_iv&amp;link=d4c7729b544095efe2f998dc8d4e13aa9738342e" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="Email"  /></a>			</li>
				
				
		
	</ul>



	<dl class="article-info">
	<dt class="article-info-term">Detalles</dt>
	<dd class="category-name">
				Categoría: <a href="/noticias/regionales.html">Regionales</a>		</dd>
	<dd class="published">
	Publicado el Martes, 05 Enero 2021 16:27	</dd>
	
	</dl>
</div>
	<p><img src="/images/hospital%20olavarria.jpg" border="0" width="260" height="146" style="float: left; margin: 4px;" />La cámara de seguridad que controla el termómetro del freezer donde estaban las Sputnik V se cortó justo en el momento en que disminuyó la refrigeración. “Evidentemente, algo ahí se ha manipulado” porque “no hubo cortes de luz”, explicó el director de hospitales bonaerenses, Juan Sebastián Riera.</p>
 
<p> </p>
<p>El director de hospitales bonaerenses, Juan Sebastián Riera, reveló que una de las “irregularidades” que se detectaron en el hospital de Olavarría, donde se perdieron 400 Sputnik V por un corte de la cadena de frío, fue una falla en la cámara de seguridad que vigilaba el termómetro del freezer donde las vacunas estaban guardadas.</p>
<p>“Evidentemente, algo ahí se ha manipulado” porque “no hubo cortes de luz”, indicó el funcionario. El fiscal del caso no descartó que se tratara de “un atentado”.</p>
<p>De esta manera, el gobierno provincial ratificó su interés por develar cuáles fueron las razones por las que debieron descartarse esas dosis que estaban guardadas en el Hospital Oncológico de Olavarría para ser inyectada en el personal sanitario de ese distrito, gobernado por el intendente del PRO, Ezequiel Galli, informó www.pagina12.com.ar</p>
<p>Para esto, Riera viajó esta mañana hasta esa localidad con información de que se detectaron “muchas irregularidades” en el manejo de las vacunas rusas, cuestionadas por un sector de la oposición de Juntos por el Cambio. Hasta el momento, la información indica que lo que ocurrió “no termina de cerrar para (que el hecho haya sido) un accidente”, dijo el funcionario.</p>
<p>Las vacunas estaban guardadas en freezer conectados a grupos electrógenos que arrancan automáticamente cuando no hay energía eléctrica del tendido público, y cada uno de esos aparatos de enfriamiento tienen una cámara de seguridad que controlan los relojes de temperaturas.</p>
<p>Sin embargo, los registros indican que “en un momento de la madrugada (del lunes) se corta la cámara que está enfocando el termómetro y se pierde la temperatura azul (que marca el frío). Evidentemente algo ahí se ha manipulado”, afirmó el director de hospitales durante una entrevista por Radio 10.</p>
<p>De hecho, “a primera hora del lunes se constata una temperatura elevada” en los freezer, como si no estuviesen funcionando, dijo Riera. Lo notable, añadió, es que “no hubo cortes de luz”. Por eso, hasta el momento todo indica que habrían ocurrido hechos “de gran gravedad”.</p>
<p>Lo que “ahora estamos haciendo es ver las cámaras de seguridad de los pasillos” del hospital, a fin de controlar la actividad y ver quiénes ingresaron a la zona donde estaban las vacunas, agregó Riera. “Queremos saber qué sucedió y que se establezcan las responsabilidades del caso”, sentenció.</p>
<p>El caso es investigado a través de una investigación sumarial pedida por la Provincia, que originó además una denuncia penal. Al respecto, el fiscal general de Azul, Marcelo Sobrino, no descartó que el motivo por el que se perdieron 400 dosis de Sputnik V podría tratarse "de un atentado".</p>
<p>La denuncia fue radicada por la directora del Hospital Oncológico en la Fiscalía N° 10 de Olavarría. Según el fiscal, en ese centro de salud había unas 450 dosis -90 ampollas, cada una de las cuales contiene 5 dosis- que debían permanecer "a una temperatura de entre -18 y -40 grados".</p>
<p>"Ayer a la mañana, se encontraron con que la graduación del freezer estaba en 26 grados, con lo cual había que descartar 400 dosis porque perdieron la cadena de frío", precisó.</p>
<p>El fiscal explicó que "se está investigando si fue algo del orden de una falla eléctrica en el freezer o un atentado". Aseguró que "se analizan las dos opciones" y añadió que "para eso se tomó rápidamente la denuncia y la fiscal enseguida comenzó las actuaciones".</p>
<p>Además, contó que se realizarán pericias técnicas "respecto del freezer" y puntualizó que se analizarán las cámaras de seguridad "para ver quién ingresó al lugar el fin de semana" y determinar si se manipuló ese artefacto. Asimismo, aseguró que "no hay nadie en particular investigado sino toda la institución, todas las personas que tenían acceso a ese lugar".</p>
<p>"Si termina siendo un artículo 205 (del Código Penal), va a pasar a la Justicia federal", aclaró en alusión a la posibilidad de que se trate de un atentado para perjudicar la campaña de vacunación contra el coronavirus.</p>
<p>Como consecuencia de este hecho, el Ministerio de Salud bonaerense debió reprogramar la aplicación de la vacuna para el personal de salud de Olavarría. A las dosis afectadas "decidió retirarlas y reestructurar la vacunación del distrito, derivando al personal de salud que debía recibir las vacunas a los municipios vecinos".</p>
        <div class="itp-share">
             	<div class="itp-share-tw">
                	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.cafexmedio.com.ar/noticias/regionales/27797-a-las-400-vacunas-perdidas-en-olavarria-les-habrian-cortado-el-frio-en-forma-intencional.html" data-text="A las 400 vacunas perdidas en Olavarr&iacute;a les habr&iacute;an cortado el fr&iacute;o en forma intencional" data-via="cafexmedio" data-lang="es" data-size="small" data-related="" data-hashtags="" data-count="horizontal">Tweet</a>
                	<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            	</div>
            
            <div class="itp-share-retweetme">
            <script type="text/javascript">
tweetmeme_url = "http://www.cafexmedio.com.ar/noticias/regionales/27797-a-las-400-vacunas-perdidas-en-olavarria-les-habrian-cortado-el-frio-en-forma-intencional.html";
tweetmeme_style = "normal";
tweetmeme_source = "cafexmedio";
</script>
<script type="text/javascript" src="http://tweetmeme.com/i/scripts/button.js"></script>
            </div><div class="itp-share-fbl"><div id="fb-root"></div><script type="text/javascript" src="http://connect.facebook.net/es_LA/all.js#xfbml=1"></script>
        <fb:like 
        href="http://www.cafexmedio.com.ar/noticias/regionales/27797-a-las-400-vacunas-perdidas-en-olavarria-les-habrian-cortado-el-frio-en-forma-intencional.html" 
        layout="standard" 
        show_faces="false" 
        width="90" 
        colorscheme="light"
        send="1" 
        action="like" ></fb:like>
        </div><div class="itp-share-gone"><div class="g-plusone" data-size="standart"  data-href="http://www.cafexmedio.com.ar/noticias/regionales/27797-a-las-400-vacunas-perdidas-en-olavarria-les-habrian-cortado-el-frio-en-forma-intencional.html"></div><script type="text/javascript"> window.___gcfg =  {lang: 'es'};
              (function() {
                var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                po.src = "https://apis.google.com/js/plusone.js";
                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
              })();
            </script></div>
        </div>
        <div style="clear:both;"></div>
        	
	<script type="text/javascript">
<!--
var jcomments=new JComments(27797, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Escribir un comentario</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Nombre (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-title" type="text" name="title" value="" size="22" tabindex="4" />
		<label for="comments-form-title">Título</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Subscribirse a la notificación de nuevos comentarios</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/81973.html" width="121" height="60" alt="Código de seguridad" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Refescar</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Enviar (Ctrl+Enter)">Enviar</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancelar">Cancelar</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="27797" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, '', ' simbolos', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div></div>                            </div>
                            
                                                    </div>

                                            </div>

                    
                </div>

                            </div>
            </div>
            <!-- //CONTENT -->
            
        </div>
                <!-- RIGHT COLUMN-->
        <div id="ja-right" class="column sidebar" style="width:34%">

                        <div id="ja-right-mass-top" class="ja-mass ja-mass-top clearfix">
                	<div class="ja-moduletable moduletable  clearfix" id="Mod187">
						<div class="ja-box-ct clearfix">
		<div>No result...</div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod251">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p style="text-align: center;"><a href="https://bit.ly/3kof5bK"><img src="/images/banners/gif-TELAM-2.gif" border="0" alt="" /></a></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod170">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p style="text-align: center;"><img src="/images/banners/publividmbb 2.png" border="0" alt="" /></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod247">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p style="text-align: center;"><img src="/images/banners/300X250-BACKUP.jpg" border="0" alt="" /></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod236">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p style="text-align: center;"><img src="/images/banners/Prev. de danos GIF-300x250.gif" border="0" alt="" /></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod162">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<div align="center"><img src="/images/banners/corona-banner-web01.jpg" border="0" alt="" /></div></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod144">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p><img src="/images/banners/profertil-180x180.gif" border="0" width="250" height="250" style="display: block; margin-left: auto; margin-right: auto;" /></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod220">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p style="text-align: center;"><img src="/images/banners/mbb cuento del tio.jpg" border="0" alt="" /></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod232">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p style="text-align: center;"><img src="/images/banners/edesGIFF.gif" border="0" alt="" /></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod234">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p style="text-align: center;"><img src="/images/banners/PuestaEnValor_Banner EDES 22222.png" border="0" alt="" /></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod250">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p style="text-align: center;"><img src="/images/banners/gif-conexiones-clandestinas.gif" border="0" alt="" /></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod206">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p style="text-align: center;"><img src="/images/banners/bahiaambiental.gif" border="0" alt="" /></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod167">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p><img src="/images/banners/bonacorsihnos.png" border="0" alt="" style="display: block; margin-left: auto; margin-right: auto;" /></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod249">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p style="text-align: center;"><img src="/images/banners/gifplanveranoEDES.gif" border="0" alt="" /></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod235">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p style="text-align: center;"><a href="https://www.facebook.com/TabernaBaskaBahiaBlanca/" target="_blank"><img src="/images/banners/gif-taberna.gif" border="0" alt="" /></a></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod148">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p><a href="http://www.hotelesland.com.ar" target="_blank"><img src="/images/banners/land-plaza-360x150.gif" border="0" width="360" height="150" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>
<p style="text-align: center;"> </p>
<p style="text-align: center;"><img src="/images/banners/argos-pedregal-publicidad-gif-2.gif" border="0" alt="" /></p>
<p> </p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod233">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p style="text-align: center;"><a href="https://www.instagram.com/mityfrigorificosur/" target="_parent"><img src="/images/banners/movistar/MITILI 3.jpg" border="0" alt="" /></a></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod213">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p><img src="/images/banners/Aviso_Dow.jpg" border="0" width="350" style="display: block; margin-left: auto; margin-right: auto;" /></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod196">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p><a href="http://www.shec.com.ar" target="_blank"><img src="/images/banners/sherlock-2016-380x150.gif" border="0" width="300" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod221">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p style="text-align: center;"><a href="http://www.marinasaltomanzano.com.ar/" target="_blank"><img src="/images/banners/MarinasAltoManzano_banner650x350.jpg" border="0" width="250" height="464" /></a></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod172">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p style="text-align: center;"><a href="https://twitter.com/cafexmedio/lists/politicos-de-bahia-blanca" target="_blank"><img src="/images/banners/twitter politicos 2.jpg" border="0" alt="" /></a></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod201">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p><img src="/images/banners/sherlock-2016-380x150-cafe.gif" border="0" width="293" height="218" style="display: block; margin-left: auto; margin-right: auto;" /></p></div>
		</div>
    </div>
	            </div>
            
                                    <div id="ja-right-mass-bottom" class="ja-mass ja-mass-bottom clearfix">
                	<div class="ja-moduletable moduletable  clearfix" id="Mod147">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<iframe border="0" width="305" height="350" src="http://www.jugandoonline.com.ar/entusitio/mod_jol.asp" frameborder="no" scrolling="no"></iframe></div>
		</div>
    </div>
	            </div>
                    </div>
        <!-- //RIGHT COLUMN-->
                            </div>
                            </div>
                </div>
        <!-- //MAIN CONTAINER -->

                <div id="ja-footer"
            	class="wrap ">
                   <div class="main">
                           <div class="main-inner1 clearfix">
                <div id="ja-footlogo" >
		<a href="/index.php" title="Noticias de Bahia Blanca - CafexMedio"><span>Noticias de Bahia Blanca - CafexMedio</span></a>
	</div>

		
	<div class="ja-copyright">
		<small>Copyright &#169; 2021 Noticias de Bahia Blanca - CafexMedio. Todos los derechos reservados. Designed by <a href="http://www.joomlart.com/" title="Visit Joomlart.com!" rel="nofollow">JoomlArt.com</a>.</small>
<small><a href="http://www.joomla.org">Joomla!</a> es un software libre publicado bajo la <a href="http://www.gnu.org/licenses/gpl-2.0.html">Licencia Pública General GNU.</a></small>
	</div>                </div>
                            </div>
                        </div>
            
</div>



</body>

</html>