<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es">

<head>
    <script type="text/javascript">
var siteurl='/';
var tmplurl='/templates/ja_teline_iv/';
var isRTL = false;
</script>

  <base href="http://www.cafexmedio.com.ar/bahia-blanca/30292-presencia-bahiense-en-el-acto-del-frente-de-todos-en-la-plata-para-mostrar-unidad.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="bahia,Bahía Blanca,bahia blanca, noticias,noticias bahia blanca,Bevilacua,intendente,Breintestein,judiciales bahia blanca,policiales bahia blanca,cafexmedio,behaiese,bahienses,municipalidad bahia blanca,intendente bahia blanca" />
  <meta name="description" content="CafexMedio Noticias de &quot;Bahia Blanca&quot; y la Region. El Portal Informativo mas Informado.Noticias Municipales - Noticias Bahienses" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Noticias de Bahia Blanca - CafexMedio - Presencia bahiense en el acto del Frente de Todos en La Plata para mostrar unidad</title>
  <link href="http://www.cafexmedio.com.ar/component/search/?Itemid=646&amp;catid=145&amp;id=30292&amp;format=opensearch" rel="search" title="Buscar Noticias de Bahia Blanca - CafexMedio" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/index.php?jat3action=gzip&amp;jat3type=css&amp;jat3file=t3-assets%2Fcss_e672d.css" type="text/css" />
  <link rel="stylesheet" href="/index.php?jat3action=gzip&amp;jat3type=css&amp;jat3file=t3-assets%2Fcss_a0e7b.css" type="text/css" />
  <link rel="stylesheet" href="/index.php?jat3action=gzip&amp;jat3type=css&amp;jat3file=t3-assets%2Fcss_1bba9.css" type="text/css" />
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=8" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/plugins/system/jat3/jat3/base-themes/default/js/core.js" type="text/javascript"></script>
  <script src="/templates/ja_teline_iv/js/menu/mega.js" type="text/javascript"></script>
  <script src="http://www.cafexmedio.com.ar/modules/mod_bt_contentslider/tmpl/js/jquery.min.js" type="text/javascript"></script>
  <script src="http://www.cafexmedio.com.ar/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
  <script src="http://www.cafexmedio.com.ar/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
  <script src="http://www.cafexmedio.com.ar/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
  <script src="/modules/mod_janewsticker/assets/script.js" type="text/javascript"></script>
  <script type="text/javascript">
do_nothing( function() {
				
			});
  </script>
  <!-- Perfect Link with Article Images on Facebook -->
  <meta property="og:title" content="Presencia bahiense en el acto del Frente de Todos en La Plata para mostrar unidad"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.cafexmedio.com.ar/bahia-blanca/30292-presencia-bahiense-en-el-acto-del-frente-de-todos-en-la-plata-para-mostrar-unidad.html"/>
  <meta property="og:site_name" content="Noticias de Bahia Blanca - CafexMedio"/>
  <meta property="og:image" content="http://www.cafexmedio.com.ar/imagenes/bahiensesactolaplata.jpg"/>

<!--[if ie]><link href="/plugins/system/jat3/jat3/base-themes/default/css/template-ie.css" type="text/css" rel="stylesheet" /><![endif]--> 
<!--[if ie]><link href="/templates/ja_teline_iv/css/template-ie.css" type="text/css" rel="stylesheet" /><![endif]--> 
<!--[if ie 7]><link href="/plugins/system/jat3/jat3/base-themes/default/css/template-ie7.css" type="text/css" rel="stylesheet" /><![endif]--> 
<!--[if ie 7]><link href="/templates/ja_teline_iv/css/template-ie7.css" type="text/css" rel="stylesheet" /><![endif]--> 




<link href="/plugins/system/jat3/jat3/base-themes/default/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    
    <style type="text/css">
/*dynamic css*/

    body.bd .main {width: 95%;}
    body.bd #ja-wrapper {min-width: 95%;}
</style></head>

<body id="bd" class="bd fs3 com_content">
<a name="Top" id="Top"></a>
<div id="ja-wrapper">


                <div id="ja-header"
            	class="wrap ">
                   <div class="main clearfix">
           <h1 class="logo">
		<a href="/index.php" title="Noticias de Bahia Blanca - CafexMedio"><span>Noticias de Bahia Blanca - CafexMedio</span></a>
	</h1>
		
	<div class="ja-header-r">
		

<div class="custom"  >
	<!-- www.TuTiempo.net - Ancho:454px - Alto:91px -->
<div id="TT_viNkEE1E1plcMeGKKAujzjDzj6nKM4SFLtEY1ZCIa1zIGoGoG"><a href="http://www.tutiempo.net">El tiempo por Tutiempo.net</a></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_viNkEE1E1plcMeGKKAujzjDzj6nKM4SFLtEY1ZCIa1zIGoGoG"></script></div>

	</div>            </div>
                        </div>
            <div id="ja-topmegamenu"
            	class="wrap ">
                   <div class="main clearfix">
           <div id="ja-topnav" class="clearfix">
	<div class="ja-megamenu clearfix" id="ja-topmega">

</div>            <script type="text/javascript">
                var megamenu = new jaMegaMenuMoo ('ja-topmega', {
                    'bgopacity': 0,
                    'delayHide': 300,
                    'slide'    : 0,
                    'fading'   : 0,
                    'direction': 'down',
                    'action'   : 'mouseover',
                    'tips'     : false,
                    'duration' : 300,
                    'hidestyle': 'fastwhenshow'
                });
            </script>
            </div>
            </div>
                        </div>            <div id="ja-mainnav"
            	class="wrap ">
                   <div class="main clearfix">
           <div class="ja-megamenu clearfix" id="ja-megamenu">
<ul class="megamenu level0"><li  class="mega first  home"><a href="http://www.cafexmedio.com.ar/"  class="mega first  home" id="menu613" title="Inicio"><span class="menu-title">Inicio</span></a></li><li  class="mega active"><a href="/bahia-blanca.html"  class="mega active" id="menu646" title="Locales"><span class="menu-title">Locales</span></a></li><li  class="mega haschild"><a href="/noticias.html"  class="mega haschild" id="menu616" title="Noticias"><span class="menu-title">Noticias</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first"><a href="/noticias/regionales.html"  class="mega first" id="menu614" title="Regionales"><span class="menu-title">Regionales</span></a></li><li  class="mega"><a href="/noticias/buenos-aires.html"  class="mega" id="menu615" title="Provinciales"><span class="menu-title">Provinciales</span></a></li><li  class="mega"><a href="/noticias/argentina.html"  class="mega" id="menu631" title="Nacionales"><span class="menu-title">Nacionales</span></a></li><li  class="mega"><a href="/noticias/internacionales.html"  class="mega" id="menu617" title="Internacionales"><span class="menu-title">Internacionales</span></a></li><li  class="mega"><a href="/noticias/economia.html"  class="mega" id="menu633" title="Economia"><span class="menu-title">Economia</span></a></li><li  class="mega"><a href="/noticias/noticias-breves.html"  class="mega" id="menu629" title="Noticias Breves"><span class="menu-title">Noticias Breves</span></a></li><li  class="mega last"><a href="/noticias/ultimo-momento.html"  class="mega last" id="menu648" title="Ultimo Momento"><span class="menu-title">Ultimo Momento</span></a></li></ul></div></div>
</div></div></li><li  class="mega"><a href="/judiciales.html"  class="mega" id="menu618" title="Judiciales"><span class="menu-title">Judiciales</span></a></li><li  class="mega"><a href="/policiales.html"  class="mega" id="menu619" title="Policiales"><span class="menu-title">Policiales</span></a></li><li  class="mega"><a href="/deportes.html"  class="mega" id="menu620" title="Deportes"><span class="menu-title">Deportes</span></a></li><li  class="mega"><a href="/cultura.html"  class="mega" id="menu625" title="Cultura"><span class="menu-title">Cultura</span></a></li><li  class="mega haschild"><a href="#"  class="mega haschild" id="menu626" title="Opinion"><span class="menu-title">Opinion</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first"><a href="/2012-03-28-13-48-09/editorial.html"  class="mega first" id="menu630" title="Editorial"><span class="menu-title">Editorial</span></a></li><li  class="mega last"><a href="/2012-03-28-13-48-09/opinion.html"  class="mega last" id="menu627" title="Opinion"><span class="menu-title">Opinion</span></a></li></ul></div></div>
</div></div></li><li  class="mega"><a href="/dicen.html"  class="mega" id="menu628" title="Dicen"><span class="menu-title">Dicen</span></a></li><li  class="mega last haschild"><a href="/entretenimiento.html"  class="mega last haschild" id="menu624" title="Entretenimiento"><span class="menu-title">Entretenimiento</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first"><a href="/entretenimiento/turismo.html"  class="mega first" id="menu621" title="Turismo"><span class="menu-title">Turismo</span></a></li><li  class="mega"><a href="/entretenimiento/recetas.html"  class="mega" id="menu622" title="Recetas"><span class="menu-title">Recetas</span></a></li><li  class="mega last"><a href="/entretenimiento/mascotas.html"  class="mega last" id="menu623" title="Mascotas"><span class="menu-title">Mascotas</span></a></li></ul></div></div>
</div></div></li></ul>
</div>            <script type="text/javascript">
                var megamenu = new jaMegaMenuMoo ('ja-megamenu', {
                    'bgopacity': 0,
                    'delayHide': 300,
                    'slide'    : 0,
                    'fading'   : 0,
                    'direction': 'down',
                    'action'   : 'mouseover',
                    'tips'     : false,
                    'duration' : 300,
                    'hidestyle': 'fastwhenshow'
                });
            </script>
            <!-- jdoc:include type="menu" level="0" / -->


<ul class="no-display">
    <li><a href="#ja-content" title="Skip to content">Skip to content</a></li>
</ul>            </div>
                        </div>
                        <div id="ja-topbar"
            	class="wrap ">
                   <div class="main clearfix">
           <p class="ja-day clearfix">
	  <span class="day">Jue</span><span class="month">08</span><span class="date">19</span><span class="year">2021</span>	</p>
	 
	<p class="ja-updatetime"><span>Actualizado</span><em>Jue, 19 Ago 2021 12am</em></p>
	
			<div class="ja-healineswrap">
		
	<em>ULTIMO MOMENTO :</em>
	<div   id="jalh-modid134" class="ja-headlines ">
		<div style="white-space:nowrap; " id="jahl-wapper-items-jalh-modid134">
		<!-- HEADLINE CONTENT -->
								<div class="ja-headlines-item jahl-horizontal" style="visibility:visible">
					<a  title="Comenzó la primera etapa de la puesta en valor de la Peatonal Drago, con trabajos que incluyeron el recambio de 24 luminarias a equipos nuevos Led de 100W."  href="/bahia-blanca/30283-la-peatonal-drago-ya-cuenta-con-iluminacion-led.html"><span>La Peatonal Drago ya cuenta con iluminación Led</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Un joven de 27 años identificado como Jonathan Amer chocó su auto contra un guardarrail en la ruta 3 norte y tras negarse a realizar el test de alcoholemia el Municipio le secuestró el auto."  href="/bahia-blanca/30282-un-automovilsta-que-se-nego-a-realizar-el-test-de-alcoholemia-termino-con-su-vehiculo-arriba-de-un-guardarrail.html"><span>Un automovilsta que se negó a realizar el test de alcoholemia, terminó con su vehí...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Así lo afirmó la organización civil Luchemos por la Vida y recordó que, solo en 2019, “más de 1.500” peatones murieron en el país en hechos de tránsito. Desde la ONG, aseguran que para acabar con las muertes de peatones todavía hay medidas que los gobiernos y ciudadanos deben adoptar."  href="/bahia-blanca/30281-dia-del-peaton-en-argentina-solo-el-12-de-los-conductores-otorga-prioridad-al-transeunte.html"><span>Día del Peatón: en Argentina solo el 12% de los conductores otorga prioridad al tra...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="El puerto de Bahía Blanca registró un aumento del 24% en las cargas de maíz, superando de este modo el promedio histórico, debido a la bajante del río Paraná que generó complicaciones logísticas en los puertos fluviales de Santa Fe por el menor tonelaje con el que pueden partir los buques."  href="/bahia-blanca/30280-por-bajante-en-rio-parana-la-carga-de-maiz-en-bahia-blanca-supero-el-24-el-promedio-historico.html"><span>Por bajante en Río Paraná la carga de maíz en Bahía Blanca superó el 24% el prom...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Esas fueron las palabras de Adrián Saschrgorodsky, representante del grupo inversor Business &amp; Comunication Group, quien informó que están en tratativas para que lleguen varias categorías nacionales a Bahía Blanca pero aclaró que "todo está supeditado a las condiciones sanitarias y econó..."  href="/bahia-blanca/30279-cada-vez-estamos-mas-cerca-de-poder-disfrutar-del-automovilismo-local-con-publico.html"><span>"Cada vez estamos más cerca de poder disfrutar del automovilismo local con público"</span>
					</a> 
				</div>
						<!-- //HEADLINE CONTENT -->
		</div>	
	</div>
	
</div>
<script type="text/javascript">
// options setting
var options = { box:$('jalh-modid134'),
				items: $$('#jalh-modid134 .ja-headlines-item'),
				mode: 'horizontal',
				wrapper:$('jahl-wapper-items-jalh-modid134'),
				buttons:{next: $$('.ja-headelines-next'), previous: $$('.ja-headelines-pre')},
				interval:8000,
				fxOptions : { duration: 1500,
							  transition: Fx.Transitions.linear ,
							  wait: false }	};

var jahl = new JANewSticker( options );
</script>

		
		<div id="ja-search">
		
<form action="index.php"  method="post" class="search">
	<label for="mod_search_searchword">
		search	</label>
	<input name="searchword" id="mod_search_searchword" class="inputbox" type="text" size="20" value="" /><input type="submit" value="Buscar" class="button"/>	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="task"   value="search" />
    <input type="hidden" name="Itemid" value="646" />
</form>

	</div>            </div>
                        </div>
            
    <!-- MAIN CONTAINER -->
    <div id="ja-container" class="wrap ja-r2">
               <div class="main">
                           <div class="main-inner1 clearfix">
                        <div id="ja-mainbody" style="width:66%">
            <!-- CONTENT -->
            <div id="ja-main" style="width:100%">
            <div class="inner clearfix">

                
<div id="system-message-container">
</div>
                
                <div id="ja-contentwrap" class="clearfix ">
                    <div id="ja-content" class="column" style="width:100%">
                        <div id="ja-current-content" class="column" style="width:100%">
                            
                                                        <div id="ja-content-main" class="ja-content-main clearfix">
                                <div id="ja-navhelper-top">
	<div class="ja-breadcrums">
		<a href="javascript: history.go(-1)" class="ja-back-btn" title="Go back one page!"><span>Back</span></a>
		<span class="breadcrumbs pathway">
<strong>Usted está aquí: </strong><a href="/" class="pathway">Home</a> <img src="/media/system/images/arrow.png" alt=""  /> <a href="/bahia-blanca.html" class="pathway">Locales</a> <img src="/media/system/images/arrow.png" alt=""  /> Presencia bahiense en el acto del Frente de Todos en La Plata para mostrar unidad</span>

	</div>
</div>
<div class="item-page">
	<h2 class="contentheading">
			<a href="/bahia-blanca/30292-presencia-bahiense-en-el-acto-del-frente-de-todos-en-la-plata-para-mostrar-unidad.html">
		Presencia bahiense en el acto del Frente de Todos en La Plata para mostrar unidad</a>
		</h2>

	
<div class="article-tools clearfix">
	<ul class="actions">
						<li class="print-icon">
			<a href="/bahia-blanca/30292-presencia-bahiense-en-el-acto-del-frente-de-todos-en-la-plata-para-mostrar-unidad.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Imprimir"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/component/mailto/?tmpl=component&amp;template=ja_teline_iv&amp;link=f914aed81c4bff29895c8c50f0cf38711e0f036b" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="Email"  /></a>			</li>
				
				
		
	</ul>



	<dl class="article-info">
	<dt class="article-info-term">Detalles</dt>
	<dd class="category-name">
				Categoría: <a href="/bahia-blanca.html">Locales</a>		</dd>
	<dd class="published">
	Publicado el Miércoles, 18 Agosto 2021 23:57	</dd>
	
	</dl>
</div>
	<p><span style="font-size: 12.16px;"><img src="/imagenes/bahiensesactolaplata.jpg" border="0" width="260" height="194" style="float: left; margin: 4px;" />En el Estadio Ciudad de la capital bonaerense, el justicialismo realizó el primer acto partidario de campaña. Tal cual lo anunciaron en sus redes sociales, estuvieron presentes el diputado Gabriel Godoy, la senadora Ayelén Durán y la postulante a la Cámara baja bonaerense, Maite Alvado.</span></p>
 
<p> </p>
<p>El Frente de Todos realizó un plenario en el Estadio Ciudad de La Plata "Diego Armando Maradona", en el que congregó y arengó a la tropa para encarar las elecciones legislativas 2021 en la provincia de Buenos Aires.</p>
<p>Hasta ayer, el Gobierno Nacional y el Bonaerense apilaron los actos de gestión para utilizarlos como motor de campaña. Esta vez, en su lugar, concretaron un acto partidario en el que no faltaron las analogías futboleras.</p>
<p>"Este partido no se pudo jugar, hubo que atajar penales", había dicho la vicepresidenta Cristina Fernández de Kirchner ayer en Avellaneda, en relación a la pandemia de coronavirus, que trastocó los planes del Gobierno, los obligó a improvisar una nueva ruta en medio de una doble crisis económica y ahora sirve como chivo expiatorio contra los problemas macro y micro del país: inflación, desempleo, devaluación y pobreza.</p>
<p>Hoy, casualidad o no, el escenario en el que colocaron las ocho banquetas de los y las principales referentes del Frente de Todos más la fórmula electoral se armó sobre el arco de Avenida 32. Y Alberto Fernández recuperó las palabras de Cristina para asegurar que "después de cada penal hicimos un montón de goles. Todavía estamos de pie".</p>
<p>En el acto además, hiieron uso de la palabra los diputados nacionales Máximo Kirchner y Sergio Massa, el Gobernador bonaerense, Axel Kicillof, y los postulantes Victoria Tolosa Paz y Daniel Gollán.</p>
<p>Asimismo, entre los asistentes, se destacaron las figuras de tres bahienses, el diputado Gabriel Godoy, la senadora Ayelén Durán y la postulante a la Cámara baja bonaerense, Maite Alvado.</p>
<p>Godoy afirmó que "hoy nos reunimos en el Estadio Diego Maradona de La Plata, con dirigentes, candidatos y candidatas del @Frentedetodos de PBA para seguir construyendo mayorías, organizar, debatir y salir de esta pandemia para caminar hacia el futuro".</p>
<p>En tanto, la candidata, Maite Alvado posteó en redes sociales que "volveremos, después de esta pandemia, a construir entre todos esa Argentina que nos merecemos. Porque la vida que queremos, compatriotas, solamente puede tener lugar en una Argentina que vuelva a decidir su destino, su presente y su futuro".</p>
        <div class="itp-share">
             	<div class="itp-share-tw">
                	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.cafexmedio.com.ar/bahia-blanca/30292-presencia-bahiense-en-el-acto-del-frente-de-todos-en-la-plata-para-mostrar-unidad.html" data-text="Presencia bahiense en el acto del Frente de Todos en La Plata para mostrar unidad" data-via="cafexmedio" data-lang="es" data-size="small" data-related="" data-hashtags="" data-count="horizontal">Tweet</a>
                	<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            	</div>
            
            <div class="itp-share-retweetme">
            <script type="text/javascript">
tweetmeme_url = "http://www.cafexmedio.com.ar/bahia-blanca/30292-presencia-bahiense-en-el-acto-del-frente-de-todos-en-la-plata-para-mostrar-unidad.html";
tweetmeme_style = "normal";
tweetmeme_source = "cafexmedio";
</script>
<script type="text/javascript" src="http://tweetmeme.com/i/scripts/button.js"></script>
            </div><div class="itp-share-fbl"><div id="fb-root"></div><script type="text/javascript" src="http://connect.facebook.net/es_LA/all.js#xfbml=1"></script>
        <fb:like 
        href="http://www.cafexmedio.com.ar/bahia-blanca/30292-presencia-bahiense-en-el-acto-del-frente-de-todos-en-la-plata-para-mostrar-unidad.html" 
        layout="standard" 
        show_faces="false" 
        width="90" 
        colorscheme="light"
        send="1" 
        action="like" ></fb:like>
        </div><div class="itp-share-gone"><div class="g-plusone" data-size="standart"  data-href="http://www.cafexmedio.com.ar/bahia-blanca/30292-presencia-bahiense-en-el-acto-del-frente-de-todos-en-la-plata-para-mostrar-unidad.html"></div><script type="text/javascript"> window.___gcfg =  {lang: 'es'};
              (function() {
                var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                po.src = "https://apis.google.com/js/plusone.js";
                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
              })();
            </script></div>
        </div>
        <div style="clear:both;"></div>
        	
	<script type="text/javascript">
<!--
var jcomments=new JComments(30292, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Escribir un comentario</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Nombre (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-title" type="text" name="title" value="" size="22" tabindex="4" />
		<label for="comments-form-title">Título</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Subscribirse a la notificación de nuevos comentarios</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/42413.html" width="121" height="60" alt="Código de seguridad" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Refescar</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Enviar (Ctrl+Enter)">Enviar</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancelar">Cancelar</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="30292" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, '', ' simbolos', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div></div>                            </div>
                            
                                                    </div>

                                            </div>

                    
                </div>

                                <div id="ja-content-mass-bottom" class="ja-mass ja-mass-bottom clearfix">
                    	<div class="ja-moduletable moduletable  clearfix" id="Mod176">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cafexmedio 728x90 - debajo de noticias -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8245540017582227"
     data-ad-slot="3323390517"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
    </div>
	                </div>
                            </div>
            </div>
            <!-- //CONTENT -->
            
        </div>
                <!-- RIGHT COLUMN-->
        <div id="ja-right" class="column sidebar" style="width:34%">

                        <div id="ja-right-mass-top" class="ja-mass ja-mass-top clearfix">
                	<div class="ja-moduletable moduletable  clearfix" id="Mod187">
						<div class="ja-box-ct clearfix">
		<div>No result...</div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod223">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p style="text-align: center;"><a href="http://bahia.gob.ar/seguridadvial"><img src="/images/banners/Seguridad vial300x250.gif" border="0" alt="" /></a></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod254">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p style="text-align: center;"><img src="/images/banners/300x250 credito.gif" border="0" alt="" /></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod162">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<div align="center"><img src="/images/banners/puerto2poneelbrazo.jpg" border="0" alt="" /></div></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod255">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p style="text-align: center;"><a href="https://www.remax.com.ar/sudeste"><img src="/images/banners/remax1.jpg" border="0" alt="" /></a></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod247">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<div style="width: auto; border: 0px solid red; text-align: center;"><a href="https://www.ypf.com/infinia/Paginas/INFINIA-tecnologia-molecular.aspx"><img src="/images/banners/YPFinfinianuevaformula.gif" border="0" alt="" /></a></div></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod222">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p style="text-align: center;"><a href="https://vacunatepba.gba.gob.ar/"><img src="/images/banners/campana vacunacion_ 300 x 250.jpg" border="0" alt="" /></a></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod236">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p style="text-align: center;"><img src="/images/banners/Prev. de danos GIF-300x250.gif" border="0" alt="" /></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod233">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p style="text-align: center;"><a href="https://www.instagram.com/mityfrigorificosur/" target="_parent"><img src="/images/banners/movistar/MITILI 3.jpg" border="0" alt="" /></a></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod206">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p style="text-align: center;"><a href="https://www.bahia.gob.ar/coronavirus/"><img src="/images/banners/bahiaambiental.gif" border="0" alt="" /></a></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod250">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p style="text-align: center;"><img src="/images/banners/gif-conexiones-clandestinas.gif" border="0" alt="" /></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod144">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p><img src="/images/banners/profertil-180x180.gif" border="0" width="250" height="250" style="display: block; margin-left: auto; margin-right: auto;" /></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod213">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p><img src="/images/banners/Aviso_Dow.jpg" border="0" width="350" style="display: block; margin-left: auto; margin-right: auto;" /></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod196">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p style="text-align: center;"><a href="http://www.shec.com.ar" target="_blank"><img src="/images/banners/sherlock.png" border="0" alt="" /></a></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod167">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p><img src="/images/banners/bonacorsihnos.png" border="0" alt="" style="display: block; margin-left: auto; margin-right: auto;" /></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod148">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p><a href="http://www.hotelesland.com.ar" target="_blank"><img src="/images/banners/land-plaza-360x150.gif" border="0" width="360" height="150" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>
<p style="text-align: center;"> </p>
<p style="text-align: center;"><img src="/images/banners/argos-pedregal-publicidad-gif-2.gif" border="0" alt="" /></p>
<p> </p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod221">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p style="text-align: center;"><a href="http://www.marinasaltomanzano.com.ar/" target="_blank"><img src="/images/banners/MarinasAltoManzano_banner650x350.jpg" border="0" width="250" height="464" /></a></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod235">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p style="text-align: center;"><a href="https://www.facebook.com/TabernaBaskaBahiaBlanca/" target="_blank"><img src="/images/banners/gif-taberna.gif" border="0" alt="" /></a></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod172">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p style="text-align: center;"><a href="https://twitter.com/cafexmedio/lists/politicos-de-bahia-blanca" target="_blank"><img src="/images/banners/twitter politicos 2.jpg" border="0" alt="" /></a></p></div>
		</div>
    </div>
	            </div>
            
                                </div>
        <!-- //RIGHT COLUMN-->
                            </div>
                            </div>
                </div>
        <!-- //MAIN CONTAINER -->

                <div id="ja-footer"
            	class="wrap ">
                   <div class="main">
                           <div class="main-inner1 clearfix">
                <div id="ja-footlogo" >
		<a href="/index.php" title="Noticias de Bahia Blanca - CafexMedio"><span>Noticias de Bahia Blanca - CafexMedio</span></a>
	</div>

		
	<div class="ja-copyright">
		<small>Copyright &#169; 2021 Noticias de Bahia Blanca - CafexMedio. Todos los derechos reservados. Designed by <a href="http://www.joomlart.com/" title="Visit Joomlart.com!" rel="nofollow">JoomlArt.com</a>.</small>
<small><a href="http://www.joomla.org">Joomla!</a> es un software libre publicado bajo la <a href="http://www.gnu.org/licenses/gpl-2.0.html">Licencia Pública General GNU.</a></small>
	</div>                </div>
                            </div>
                        </div>
            
</div>



</body>

</html>