<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es">

<head>
    <script type="text/javascript">
var siteurl='/';
var tmplurl='/templates/ja_teline_iv/';
var isRTL = false;
</script>

  <base href="http://www.cafexmedio.com.ar/bahia-blanca/29393-solo-quedan-5-municipios-en-la-provincia-permaneceran-sin-restricciones-hasta-el-30-de-mayo.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="bahia,Bahía Blanca,bahia blanca, noticias,noticias bahia blanca,Bevilacua,intendente,Breintestein,judiciales bahia blanca,policiales bahia blanca,cafexmedio,behaiese,bahienses,municipalidad bahia blanca,intendente bahia blanca" />
  <meta name="description" content="CafexMedio Noticias de &quot;Bahia Blanca&quot; y la Region. El Portal Informativo mas Informado.Noticias Municipales - Noticias Bahienses" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Noticias de Bahia Blanca - CafexMedio - Sólo quedan 5 municipios en la Provincia permanecerán sin restricciones hasta el 30 de Mayo</title>
  <link rel="stylesheet" href="/index.php?jat3action=gzip&amp;jat3type=css&amp;jat3file=t3-assets%2Fcss_267c3.css" type="text/css" />
  <link rel="stylesheet" href="/index.php?jat3action=gzip&amp;jat3type=css&amp;jat3file=t3-assets%2Fcss_3499d.css" type="text/css" />
  <link rel="stylesheet" href="/index.php?jat3action=gzip&amp;jat3type=css&amp;jat3file=t3-assets%2Fcss_dfc1f.css" type="text/css" />
  <style type="text/css">
#btcontentslider187 .bt_handles{top: 0px !important;right: 5px !important}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
  </style>
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=8" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/plugins/system/jat3/jat3/base-themes/default/js/core.js" type="text/javascript"></script>
  <script src="/templates/ja_teline_iv/js/menu/mega.js" type="text/javascript"></script>
  <script src="http://www.cafexmedio.com.ar/modules/mod_bt_contentslider/tmpl/js/jquery.min.js" type="text/javascript"></script>
  <script src="http://www.cafexmedio.com.ar/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
  <script src="http://www.cafexmedio.com.ar/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
  <script src="http://www.cafexmedio.com.ar/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
  <script src="/modules/mod_janewsticker/assets/script.js" type="text/javascript"></script>
  <script type="text/javascript">
do_nothing( function() {
				
			});
  </script>
  <!-- Perfect Link with Article Images on Facebook -->
  <meta property="og:title" content="S&oacute;lo quedan 5 municipios en la Provincia permanecer&aacute;n sin restricciones hasta el 30 de Mayo"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.cafexmedio.com.ar/bahia-blanca/29393-solo-quedan-5-municipios-en-la-provincia-permaneceran-sin-restricciones-hasta-el-30-de-mayo.html"/>
  <meta property="og:site_name" content="Noticias de Bahia Blanca - CafexMedio"/>
  <meta property="og:image" content="http://www.cafexmedio.com.ar/imagenes/sinrestricciones.jpg"/>

<!--[if ie]><link href="/plugins/system/jat3/jat3/base-themes/default/css/template-ie.css" type="text/css" rel="stylesheet" /><![endif]--> 
<!--[if ie]><link href="/templates/ja_teline_iv/css/template-ie.css" type="text/css" rel="stylesheet" /><![endif]--> 
<!--[if ie 7]><link href="/plugins/system/jat3/jat3/base-themes/default/css/template-ie7.css" type="text/css" rel="stylesheet" /><![endif]--> 
<!--[if ie 7]><link href="/templates/ja_teline_iv/css/template-ie7.css" type="text/css" rel="stylesheet" /><![endif]--> 




<link href="/plugins/system/jat3/jat3/base-themes/default/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    
    <style type="text/css">
/*dynamic css*/

    body.bd .main {width: 95%;}
    body.bd #ja-wrapper {min-width: 95%;}
</style></head>

<body id="bd" class="bd fs3 com_content">
<a name="Top" id="Top"></a>
<div id="ja-wrapper">


                <div id="ja-header"
            	class="wrap ">
                   <div class="main clearfix">
           <h1 class="logo">
		<a href="/index.php" title="Noticias de Bahia Blanca - CafexMedio"><span>Noticias de Bahia Blanca - CafexMedio</span></a>
	</h1>
		
	<div class="ja-header-r">
		

<div class="custom"  >
	<!-- www.TuTiempo.net - Ancho:454px - Alto:91px -->
<div id="TT_viNkEE1E1plcMeGKKAujzjDzj6nKM4SFLtEY1ZCIa1zIGoGoG"><a href="http://www.tutiempo.net">El tiempo por Tutiempo.net</a></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_viNkEE1E1plcMeGKKAujzjDzj6nKM4SFLtEY1ZCIa1zIGoGoG"></script></div>


<div class="custom"  >
	</div>

	</div>            </div>
                        </div>
            <div id="ja-topmegamenu"
            	class="wrap ">
                   <div class="main clearfix">
           <div id="ja-topnav" class="clearfix">
	<div class="ja-megamenu clearfix" id="ja-topmega">

</div>            <script type="text/javascript">
                var megamenu = new jaMegaMenuMoo ('ja-topmega', {
                    'bgopacity': 0,
                    'delayHide': 300,
                    'slide'    : 0,
                    'fading'   : 0,
                    'direction': 'down',
                    'action'   : 'mouseover',
                    'tips'     : false,
                    'duration' : 300,
                    'hidestyle': 'fastwhenshow'
                });
            </script>
            </div>
            </div>
                        </div>            <div id="ja-mainnav"
            	class="wrap ">
                   <div class="main clearfix">
           <div class="ja-megamenu clearfix" id="ja-megamenu">
<ul class="megamenu level0"><li  class="mega first  home"><a href="http://www.cafexmedio.com.ar/"  class="mega first  home" id="menu613" title="Inicio"><span class="menu-title">Inicio</span></a></li><li  class="mega active"><a href="/bahia-blanca.html"  class="mega active" id="menu646" title="Locales"><span class="menu-title">Locales</span></a></li><li  class="mega haschild"><a href="/noticias.html"  class="mega haschild" id="menu616" title="Noticias"><span class="menu-title">Noticias</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first"><a href="/noticias/regionales.html"  class="mega first" id="menu614" title="Regionales"><span class="menu-title">Regionales</span></a></li><li  class="mega"><a href="/noticias/buenos-aires.html"  class="mega" id="menu615" title="Provinciales"><span class="menu-title">Provinciales</span></a></li><li  class="mega"><a href="/noticias/argentina.html"  class="mega" id="menu631" title="Nacionales"><span class="menu-title">Nacionales</span></a></li><li  class="mega"><a href="/noticias/internacionales.html"  class="mega" id="menu617" title="Internacionales"><span class="menu-title">Internacionales</span></a></li><li  class="mega"><a href="/noticias/economia.html"  class="mega" id="menu633" title="Economia"><span class="menu-title">Economia</span></a></li><li  class="mega"><a href="/noticias/noticias-breves.html"  class="mega" id="menu629" title="Noticias Breves"><span class="menu-title">Noticias Breves</span></a></li><li  class="mega last"><a href="/noticias/ultimo-momento.html"  class="mega last" id="menu648" title="Ultimo Momento"><span class="menu-title">Ultimo Momento</span></a></li></ul></div></div>
</div></div></li><li  class="mega"><a href="/judiciales.html"  class="mega" id="menu618" title="Judiciales"><span class="menu-title">Judiciales</span></a></li><li  class="mega"><a href="/policiales.html"  class="mega" id="menu619" title="Policiales"><span class="menu-title">Policiales</span></a></li><li  class="mega"><a href="/deportes.html"  class="mega" id="menu620" title="Deportes"><span class="menu-title">Deportes</span></a></li><li  class="mega"><a href="/cultura.html"  class="mega" id="menu625" title="Cultura"><span class="menu-title">Cultura</span></a></li><li  class="mega haschild"><a href="#"  class="mega haschild" id="menu626" title="Opinion"><span class="menu-title">Opinion</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first"><a href="/2012-03-28-13-48-09/editorial.html"  class="mega first" id="menu630" title="Editorial"><span class="menu-title">Editorial</span></a></li><li  class="mega last"><a href="/2012-03-28-13-48-09/opinion.html"  class="mega last" id="menu627" title="Opinion"><span class="menu-title">Opinion</span></a></li></ul></div></div>
</div></div></li><li  class="mega"><a href="/dicen.html"  class="mega" id="menu628" title="Dicen"><span class="menu-title">Dicen</span></a></li><li  class="mega last haschild"><a href="/entretenimiento.html"  class="mega last haschild" id="menu624" title="Entretenimiento"><span class="menu-title">Entretenimiento</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first"><a href="/entretenimiento/turismo.html"  class="mega first" id="menu621" title="Turismo"><span class="menu-title">Turismo</span></a></li><li  class="mega"><a href="/entretenimiento/recetas.html"  class="mega" id="menu622" title="Recetas"><span class="menu-title">Recetas</span></a></li><li  class="mega last"><a href="/entretenimiento/mascotas.html"  class="mega last" id="menu623" title="Mascotas"><span class="menu-title">Mascotas</span></a></li></ul></div></div>
</div></div></li></ul>
</div>            <script type="text/javascript">
                var megamenu = new jaMegaMenuMoo ('ja-megamenu', {
                    'bgopacity': 0,
                    'delayHide': 300,
                    'slide'    : 0,
                    'fading'   : 0,
                    'direction': 'down',
                    'action'   : 'mouseover',
                    'tips'     : false,
                    'duration' : 300,
                    'hidestyle': 'fastwhenshow'
                });
            </script>
            <!-- jdoc:include type="menu" level="0" / -->


<ul class="no-display">
    <li><a href="#ja-content" title="Skip to content">Skip to content</a></li>
</ul>            </div>
                        </div>
                        <div id="ja-topbar"
            	class="wrap ">
                   <div class="main clearfix">
           <p class="ja-day clearfix">
	  <span class="day">Dom</span><span class="month">05</span><span class="date">23</span><span class="year">2021</span>	</p>
	 
	<p class="ja-updatetime"><span>Actualizado</span><em>Dom, 23 May 2021 11am</em></p>
	
			<div class="ja-healineswrap">
		
	<em>ULTIMO MOMENTO :</em>
	<div   id="jalh-modid134" class="ja-headlines ">
		<div style="white-space:nowrap; " id="jahl-wapper-items-jalh-modid134">
		<!-- HEADLINE CONTENT -->
								<div class="ja-headlines-item jahl-horizontal" style="visibility:visible">
					<a  title="El Comité de Contingencia para el Coronavirus informó hoy que se registraron 374 positivos, 220 personas recuperadas y 2 decesos en las útimas 24 horas en la ciudad."  href="/bahia-blanca/29389-bahia-blanca-con-374-nuevos-casos-supero-los-28-mil-contagios-de-covid.html"><span>Bahía Blanca, con 374 nuevos casos, superó los 28 mil contagios de Covid</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="La Subsecretaría de Fiscalización del Municipio procedió en la madrugada al desalojo de tres reuniones en domicilios particulares, ubicados en Panamá al 700, primera cuadra de avenida Colón y Balboa al 1600."  href="/bahia-blanca/29388-desactivaron-tres-reuniones-en-domicilios-particulares-y-clausuraron-dos-cervecerias.html"><span>Desactivaron tres reuniones en domicilios particulares y clausuraron dos cervecerías</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="El intendente del balneario bonaerense de Monte Hermoso, Alejandro Dichiara, señaló hoy que desde esta medianoche estará cerrado el acceso a la localidad y solo podrán ingresar las personas que tengan acreditado el domicilio en el Municipio en su DNI."  href="/bahia-blanca/29386-solo-podran-ingresar-a-monte-hermoso-los-que-tengan-residencia-en-la-localidad.html"><span>Solo podrán ingresar a Monte Hermoso los que tengan residencia en la localidad</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="La campaña BuenosAiresVacunate avanza con un nuevo envío de dosis a Bahía Blanca. Ya son más de 75 mil las personas que recibieron al menos una dosis."  href="/bahia-blanca/29385-llegaron-anuestra-ciudad-6-600-dosis-de-sputnik-v-para-reforzar-eel-plan-de-vacunacion.html"><span>Llegaron a nuestra ciudad 6.600 dosis de Sputnik V para reforzar eel plan de vacunaci...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Las nuevas medidas que rigen en la ciudad, por disposición del Gobierno Nacional, y rubricados por Axel Kicillof, tendrán vigencia desde el sábado 22 a las 00 horas, al domingo 30 de mayo inclusive. Se suspenden las actividades sociales, económicas, educativas, religiosas y deportivas en forma p..."  href="/bahia-blanca/29383-confirmaron-que-bahia-blanca-tendra-confinamiento-estricto-hasta-el-30-de-mayo-no-se-podra-circular-despues-de-las-18.html"><span>Confirmaron que Bahía Blanca tendrá confinamiento estricto hasta el 30 de mayo: Las...</span>
					</a> 
				</div>
						<!-- //HEADLINE CONTENT -->
		</div>	
	</div>
	
</div>
<script type="text/javascript">
// options setting
var options = { box:$('jalh-modid134'),
				items: $$('#jalh-modid134 .ja-headlines-item'),
				mode: 'horizontal',
				wrapper:$('jahl-wapper-items-jalh-modid134'),
				buttons:{next: $$('.ja-headelines-next'), previous: $$('.ja-headelines-pre')},
				interval:8000,
				fxOptions : { duration: 1500,
							  transition: Fx.Transitions.linear ,
							  wait: false }	};

var jahl = new JANewSticker( options );
</script>
            </div>
                        </div>
            
    <!-- MAIN CONTAINER -->
    <div id="ja-container" class="wrap ja-r2">
               <div class="main">
                           <div class="main-inner1 clearfix">
                        <div id="ja-mainbody" style="width:66%">
            <!-- CONTENT -->
            <div id="ja-main" style="width:100%">
            <div class="inner clearfix">

                
<div id="system-message-container">
</div>
                
                <div id="ja-contentwrap" class="clearfix ">
                    <div id="ja-content" class="column" style="width:100%">
                        <div id="ja-current-content" class="column" style="width:100%">
                            
                                                        <div id="ja-content-main" class="ja-content-main clearfix">
                                <div class="item-page">
	<h2 class="contentheading">
			<a href="/bahia-blanca/29393-solo-quedan-5-municipios-en-la-provincia-permaneceran-sin-restricciones-hasta-el-30-de-mayo.html">
		Sólo quedan 5 municipios en la Provincia permanecerán sin restricciones hasta el 30 de Mayo</a>
		</h2>

	
<div class="article-tools clearfix">
	<ul class="actions">
						<li class="print-icon">
			<a href="/bahia-blanca/29393-solo-quedan-5-municipios-en-la-provincia-permaneceran-sin-restricciones-hasta-el-30-de-mayo.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Imprimir"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/component/mailto/?tmpl=component&amp;template=ja_teline_iv&amp;link=256e977785360811ee5896dccb257bedb69302bb" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="Email"  /></a>			</li>
				
				
		
	</ul>



	<dl class="article-info">
	<dt class="article-info-term">Detalles</dt>
	<dd class="category-name">
				Categoría: <a href="/bahia-blanca.html">Locales</a>		</dd>
	<dd class="published">
	Publicado el Domingo, 23 Mayo 2021 11:36	</dd>
	
	</dl>
</div>
	<p><img src="/imagenes/sinrestricciones.jpg" border="0" width="260" height="145" style="float: left; margin: 4px;" />Rojas, Salliqueló, Baradero y General Arenales son los municipios que se sumaron a las medidas más duras para frenar la segunda ola de coronavirus. Sus intendentes pidieron ser incorporados a Fase 1.</p>
 
<p> </p>
<p>La dramática situación epidemiológica en el marco de la segunda ola de coronavirus, hace que muchos intendentes duden en permanecer en una fase más permisiva. Por eso, a pesar de que sus estadísticas locales lo permitían, ya son cuatro los municipios del interior bonaerense que pidieron ser adheridos a la lista de localidades en fase 1.</p>
<p>Tal como lo había anticipado INFOCIELO, el primer caso fue Rojas, que optó por sumarse a las restricciones más duras que impuso el gobierno de Alberto Fernández durante 9 días, hasta el 30 de mayo.</p>
<p>Pero en las últimas horas, otros tres municipios se auto adhirieron a las medidas epidemiológicas, ante el temor de un rebrote preocupante en sus poblaciones. Estas localidades son Baradero, Salliqueló y General Arenales.</p>
<p>De esta forma, en la provincia de Buenos Aires ya son 129 los distritos que se encuentran en fase 1, por al menos 9 días. Solamente Benito Juárez, Monte Hermoso, Pila, San Cayetano y Tordillo, se ubican por ahora en fase 4, con una situación de casos relativamente controlada.</p>
<p>Sin embargo, en el resto de la provincia la situación es realmente preocupante. Ayer, el ministerio de Salud informó que otras 297 personas murieron y 32.171 fueron reportadas con coronavirus en las últimas 24 horas en la Argentina, con lo que suman 73.688 los fallecidos registrados oficialmente a nivel nacional y 3.514.683 los contagiados desde el inicio de la pandemia. Mientras que en la Provincia de Buenos Aires se registraron 11.322 nuevos contagios y 172 muertes.</p>
<p>La cartera sanitaria indicó que son 6.138 los internados en unidades de terapia intensiva, con un porcentaje de ocupación de camas de adultos de 74,1% en el país y del 77,1% en el Área Metropolitana Buenos Aires (AMBA). De los 3.514.683 contagiados, 3.083.298 recibió el alta y 357.697 son casos confirmados activos. El reporte consignó que fallecieron 178 hombres y 119 mujeres.</p>
<p>El ministerio indicó además que se realizaron en las últimas 24 horas 180.387 testeos y desde el inicio del brote ascienden a 13.104.298 las pruebas diagnósticas para esta enfermedad.</p>
<p> </p>
        <div class="itp-share">
             	<div class="itp-share-tw">
                	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.cafexmedio.com.ar/bahia-blanca/29393-solo-quedan-5-municipios-en-la-provincia-permaneceran-sin-restricciones-hasta-el-30-de-mayo.html" data-text="S&oacute;lo quedan 5 municipios en la Provincia permanecer&aacute;n sin restricciones hasta el 30 de Mayo" data-via="cafexmedio" data-lang="es" data-size="small" data-related="" data-hashtags="" data-count="horizontal">Tweet</a>
                	<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            	</div>
            
            <div class="itp-share-retweetme">
            <script type="text/javascript">
tweetmeme_url = "http://www.cafexmedio.com.ar/bahia-blanca/29393-solo-quedan-5-municipios-en-la-provincia-permaneceran-sin-restricciones-hasta-el-30-de-mayo.html";
tweetmeme_style = "normal";
tweetmeme_source = "cafexmedio";
</script>
<script type="text/javascript" src="http://tweetmeme.com/i/scripts/button.js"></script>
            </div><div class="itp-share-fbl"><div id="fb-root"></div><script type="text/javascript" src="http://connect.facebook.net/es_LA/all.js#xfbml=1"></script>
        <fb:like 
        href="http://www.cafexmedio.com.ar/bahia-blanca/29393-solo-quedan-5-municipios-en-la-provincia-permaneceran-sin-restricciones-hasta-el-30-de-mayo.html" 
        layout="standard" 
        show_faces="false" 
        width="90" 
        colorscheme="light"
        send="1" 
        action="like" ></fb:like>
        </div><div class="itp-share-gone"><div class="g-plusone" data-size="standart"  data-href="http://www.cafexmedio.com.ar/bahia-blanca/29393-solo-quedan-5-municipios-en-la-provincia-permaneceran-sin-restricciones-hasta-el-30-de-mayo.html"></div><script type="text/javascript"> window.___gcfg =  {lang: 'es'};
              (function() {
                var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                po.src = "https://apis.google.com/js/plusone.js";
                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
              })();
            </script></div>
        </div>
        <div style="clear:both;"></div>
        	
	<script type="text/javascript">
<!--
var jcomments=new JComments(29393, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Escribir un comentario</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Nombre (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-title" type="text" name="title" value="" size="22" tabindex="4" />
		<label for="comments-form-title">Título</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Subscribirse a la notificación de nuevos comentarios</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/57178.html" width="121" height="60" alt="Código de seguridad" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Refescar</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Enviar (Ctrl+Enter)">Enviar</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancelar">Cancelar</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="29393" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, '', ' simbolos', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div></div>                            </div>
                            
                                                    </div>

                                            </div>

                    
                </div>

                            </div>
            </div>
            <!-- //CONTENT -->
            
        </div>
                <!-- RIGHT COLUMN-->
        <div id="ja-right" class="column sidebar" style="width:34%">

                        <div id="ja-right-mass-top" class="ja-mass ja-mass-top clearfix">
                	<div class="ja-moduletable moduletable  clearfix" id="Mod187">
						<div class="ja-box-ct clearfix">
		<div id="btcontentslider187" style="display:none;width:auto" class="bt-cs">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
																	<span class="bt-category"> Noticias Breves </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="La Gaceta Marinera cumple 60 años "
						href="/noticias/noticias-breves/29332-la-gaceta-marinera-cumple-60-anos.html"> La Gaceta Marinera cumple 60 años  </a><br />
															
										<div class="bt-introtext">
					El periódico que comenzó como una publicación interna, se convirtió con los años en un multimedio qu...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="La Gaceta Marinera cumple 60 años "
							href="/noticias/noticias-breves/29332-la-gaceta-marinera-cumple-60-anos.html"> Read more						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
																	<span class="bt-category"> Noticias Breves </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="EXPOSICIÓN FUNDACIÓN FANGIO CON MOTIVO DE LA INAUGURACIÓN DE PATO PAMPA"
						href="/noticias/noticias-breves/29360-exposicion-fundacion-fangio-con-motivo-de-la-inauguracion-de-pato-pampa.html"> EXPOSICIÓN FUNDACIÓN FANGIO CON MOTIVO DE LA INAUGURACIÓN... </a><br />
															
										<div class="bt-introtext">
					Llega Pato Pampa al Bahía Blanca Plaza Shopping, una destacada marca nacional de indumentaria mascul...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="EXPOSICIÓN FUNDACIÓN FANGIO CON MOTIVO DE LA INAUGURACIÓN DE PATO PAMPA"
							href="/noticias/noticias-breves/29360-exposicion-fundacion-fangio-con-motivo-de-la-inauguracion-de-pato-pampa.html"> Read more						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(187);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'http://www.cafexmedio.com.ar//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:1	});
</script>

		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod254">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p style="text-align: center;"><a href="http://bit.ly/2S5Xi0L"><img src="/images/banners/300X250_FUNC.gif" border="0" alt="" /></a></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod252">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p style="text-align: center;"><a href="http://noticias.bahia.gob.ar/"><img src="/images/banners/mbbbbb.gif" border="0" alt="" /></a></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod170">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p style="text-align: center;"><a href="https://www.bahia.gob.ar/coronavirus/" target="_parent"><img src="/images/banners/mbb-covid7enero2021.png" border="0" alt="" /></a></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod247">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<div style="width: auto; border: 0px solid red; text-align: center;"><a href="https://www.ypf.com/infinia/Paginas/INFINIA-tecnologia-molecular.aspx"><img src="/images/banners/YPFinfinianuevaformula.gif" border="0" alt="" /></a></div></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod236">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p style="text-align: center;"><img src="/images/banners/Prev. de danos GIF-300x250.gif" border="0" alt="" /></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod162">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<div align="center"><img src="/images/banners/corona-banner-web01.jpg" border="0" alt="" /></div></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod222">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p style="text-align: center;"><a href="https://vacunatepba.gba.gob.ar/"><img src="/images/banners/campana vacunacion_ 300 x 250.jpg" border="0" alt="" /></a></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod144">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p><img src="/images/banners/profertil-180x180.gif" border="0" width="250" height="250" style="display: block; margin-left: auto; margin-right: auto;" /></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod220">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p style="text-align: center;"><img src="/images/banners/mbb cuento del tio.jpg" border="0" alt="" /></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod250">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p style="text-align: center;"><img src="/images/banners/gif-conexiones-clandestinas.gif" border="0" alt="" /></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod206">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p style="text-align: center;"><img src="/images/banners/bahiaambiental.gif" border="0" alt="" /></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod167">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p><img src="/images/banners/bonacorsihnos.png" border="0" alt="" style="display: block; margin-left: auto; margin-right: auto;" /></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod235">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p style="text-align: center;"><a href="https://www.facebook.com/TabernaBaskaBahiaBlanca/" target="_blank"><img src="/images/banners/gif-taberna.gif" border="0" alt="" /></a></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod148">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p><a href="http://www.hotelesland.com.ar" target="_blank"><img src="/images/banners/land-plaza-360x150.gif" border="0" width="360" height="150" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>
<p style="text-align: center;"> </p>
<p style="text-align: center;"><img src="/images/banners/argos-pedregal-publicidad-gif-2.gif" border="0" alt="" /></p>
<p> </p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod233">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p style="text-align: center;"><a href="https://www.instagram.com/mityfrigorificosur/" target="_parent"><img src="/images/banners/movistar/MITILI 3.jpg" border="0" alt="" /></a></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod213">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p><img src="/images/banners/Aviso_Dow.jpg" border="0" width="350" style="display: block; margin-left: auto; margin-right: auto;" /></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod196">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p><a href="http://www.shec.com.ar" target="_blank"><img src="/images/banners/sherlock-2016-380x150.gif" border="0" width="300" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod221">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p style="text-align: center;"><a href="http://www.marinasaltomanzano.com.ar/" target="_blank"><img src="/images/banners/MarinasAltoManzano_banner650x350.jpg" border="0" width="250" height="464" /></a></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod172">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p style="text-align: center;"><a href="https://twitter.com/cafexmedio/lists/politicos-de-bahia-blanca" target="_blank"><img src="/images/banners/twitter politicos 2.jpg" border="0" alt="" /></a></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod201">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p><img src="/images/banners/sherlock-2016-380x150-cafe.gif" border="0" width="293" height="218" style="display: block; margin-left: auto; margin-right: auto;" /></p></div>
		</div>
    </div>
	            </div>
            
                                    <div id="ja-right-mass-bottom" class="ja-mass ja-mass-bottom clearfix">
                	<div class="ja-moduletable moduletable  clearfix" id="Mod147">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p><iframe width="320" height="240"></iframe></p></div>
		</div>
    </div>
	            </div>
                    </div>
        <!-- //RIGHT COLUMN-->
                            </div>
                            </div>
                </div>
        <!-- //MAIN CONTAINER -->

                <div id="ja-footer"
            	class="wrap ">
                   <div class="main">
                           <div class="main-inner1 clearfix">
                <div id="ja-footlogo" >
		<a href="/index.php" title="Noticias de Bahia Blanca - CafexMedio"><span>Noticias de Bahia Blanca - CafexMedio</span></a>
	</div>

		
	<div class="ja-copyright">
		<small>Copyright &#169; 2021 Noticias de Bahia Blanca - CafexMedio. Todos los derechos reservados. Designed by <a href="http://www.joomlart.com/" title="Visit Joomlart.com!" rel="nofollow">JoomlArt.com</a>.</small>
<small><a href="http://www.joomla.org">Joomla!</a> es un software libre publicado bajo la <a href="http://www.gnu.org/licenses/gpl-2.0.html">Licencia Pública General GNU.</a></small>
	</div>                </div>
                            </div>
                        </div>
            
</div>



</body>

</html>