<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es">

<head>
    <script type="text/javascript">
var siteurl='/';
var tmplurl='/templates/ja_teline_iv/';
var isRTL = false;
</script>

  <base href="http://www.cafexmedio.com.ar/bahia-blanca/23740-detuvieron-a-un-sujeto-por-venta-de-droga-en-monte-hermoso-y-bahia-cuando-escapaba-en-un-colectivo.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="bahia,Bahía Blanca,bahia blanca, noticias,noticias bahia blanca,Bevilacua,intendente,Breintestein,judiciales bahia blanca,policiales bahia blanca,cafexmedio,behaiese,bahienses,municipalidad bahia blanca,intendente bahia blanca" />
  <meta name="description" content="CafexMedio Noticias de &quot;Bahia Blanca&quot; y la Region. El Portal Informativo mas Informado.Noticias Municipales - Noticias Bahienses" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Noticias de Bahia Blanca - CafexMedio - Detuvieron a un sujeto por venta de droga en Monte Hermoso y Bahía cuando escapaba en un colectivo</title>
  <link rel="stylesheet" href="/index.php?jat3action=gzip&amp;jat3type=css&amp;jat3file=t3-assets%2Fcss_3172c.css" type="text/css" />
  <link rel="stylesheet" href="/index.php?jat3action=gzip&amp;jat3type=css&amp;jat3file=t3-assets%2Fcss_a2ab2.css" type="text/css" />
  <link rel="stylesheet" href="/index.php?jat3action=gzip&amp;jat3type=css&amp;jat3file=t3-assets%2Fcss_7f409.css" type="text/css" />
  <style type="text/css">
#btcontentslider187 .bt_handles{top: 0px !important;right: 5px !important}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
  </style>
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=8" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/plugins/system/jat3/jat3/base-themes/default/js/core.js" type="text/javascript"></script>
  <script src="/templates/ja_teline_iv/js/menu/mega.js" type="text/javascript"></script>
  <script src="http://www.cafexmedio.com.ar/modules/mod_bt_contentslider/tmpl/js/jquery.min.js" type="text/javascript"></script>
  <script src="http://www.cafexmedio.com.ar/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
  <script src="http://www.cafexmedio.com.ar/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
  <script src="http://www.cafexmedio.com.ar/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
  <script src="/modules/mod_janewsticker/assets/script.js" type="text/javascript"></script>
  <script type="text/javascript">
do_nothing( function() {
				
			});
  </script>
  <!-- Perfect Link with Article Images on Facebook -->
  <meta property="og:title" content="Detuvieron a un sujeto por venta de droga en Monte Hermoso y Bah&iacute;a cuando escapaba en un colectivo"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.cafexmedio.com.ar/bahia-blanca/23740-detuvieron-a-un-sujeto-por-venta-de-droga-en-monte-hermoso-y-bahia-cuando-escapaba-en-un-colectivo.html"/>
  <meta property="og:site_name" content="Noticias de Bahia Blanca - CafexMedio"/>
  <meta property="og:image" content="http://www.cafexmedio.com.ar/imagenes/arenasblancas1.jpg"/>

<!--[if ie]><link href="/plugins/system/jat3/jat3/base-themes/default/css/template-ie.css" type="text/css" rel="stylesheet" /><![endif]--> 
<!--[if ie]><link href="/templates/ja_teline_iv/css/template-ie.css" type="text/css" rel="stylesheet" /><![endif]--> 
<!--[if ie 7]><link href="/plugins/system/jat3/jat3/base-themes/default/css/template-ie7.css" type="text/css" rel="stylesheet" /><![endif]--> 
<!--[if ie 7]><link href="/templates/ja_teline_iv/css/template-ie7.css" type="text/css" rel="stylesheet" /><![endif]--> 




<link href="/plugins/system/jat3/jat3/base-themes/default/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    
    <style type="text/css">
/*dynamic css*/

    body.bd .main {width: 95%;}
    body.bd #ja-wrapper {min-width: 95%;}
</style></head>

<body id="bd" class="bd fs3 com_content">
<a name="Top" id="Top"></a>
<div id="ja-wrapper">


                <div id="ja-header"
            	class="wrap ">
                   <div class="main clearfix">
           <h1 class="logo">
		<a href="/index.php" title="Noticias de Bahia Blanca - CafexMedio"><span>Noticias de Bahia Blanca - CafexMedio</span></a>
	</h1>
		
	<div class="ja-header-r">
		

<div class="custom"  >
	<!-- www.TuTiempo.net - Ancho:454px - Alto:91px -->
<div id="TT_viNkEE1E1plcMeGKKAujzjDzj6nKM4SFLtEY1ZCIa1zIGoGoG"><a href="http://www.tutiempo.net">El tiempo por Tutiempo.net</a></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_viNkEE1E1plcMeGKKAujzjDzj6nKM4SFLtEY1ZCIa1zIGoGoG"></script></div>


<div class="custom"  >
	<link rel="image_src" href="http://www.cafexmedio.com.ar/logo_social.jpg" /></div>

	</div>            </div>
                        </div>
            <div id="ja-topmegamenu"
            	class="wrap ">
                   <div class="main clearfix">
           <div id="ja-topnav" class="clearfix">
	<div class="ja-megamenu clearfix" id="ja-topmega">

</div>            <script type="text/javascript">
                var megamenu = new jaMegaMenuMoo ('ja-topmega', {
                    'bgopacity': 0,
                    'delayHide': 300,
                    'slide'    : 0,
                    'fading'   : 0,
                    'direction': 'down',
                    'action'   : 'mouseover',
                    'tips'     : false,
                    'duration' : 300,
                    'hidestyle': 'fastwhenshow'
                });
            </script>
            </div>
            </div>
                        </div>            <div id="ja-mainnav"
            	class="wrap ">
                   <div class="main clearfix">
           <div class="ja-megamenu clearfix" id="ja-megamenu">
<ul class="megamenu level0"><li  class="mega first  home"><a href="http://www.cafexmedio.com.ar/"  class="mega first  home" id="menu613" title="Inicio"><span class="menu-title">Inicio</span></a></li><li  class="mega active"><a href="/bahia-blanca.html"  class="mega active" id="menu646" title="Locales"><span class="menu-title">Locales</span></a></li><li  class="mega haschild"><a href="/noticias.html"  class="mega haschild" id="menu616" title="Noticias"><span class="menu-title">Noticias</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first"><a href="/noticias/regionales.html"  class="mega first" id="menu614" title="Regionales"><span class="menu-title">Regionales</span></a></li><li  class="mega"><a href="/noticias/buenos-aires.html"  class="mega" id="menu615" title="Provinciales"><span class="menu-title">Provinciales</span></a></li><li  class="mega"><a href="/noticias/argentina.html"  class="mega" id="menu631" title="Nacionales"><span class="menu-title">Nacionales</span></a></li><li  class="mega"><a href="/noticias/internacionales.html"  class="mega" id="menu617" title="Internacionales"><span class="menu-title">Internacionales</span></a></li><li  class="mega"><a href="/noticias/economia.html"  class="mega" id="menu633" title="Economia"><span class="menu-title">Economia</span></a></li><li  class="mega"><a href="/noticias/noticias-breves.html"  class="mega" id="menu629" title="Noticias Breves"><span class="menu-title">Noticias Breves</span></a></li><li  class="mega last"><a href="/noticias/ultimo-momento.html"  class="mega last" id="menu648" title="Ultimo Momento"><span class="menu-title">Ultimo Momento</span></a></li></ul></div></div>
</div></div></li><li  class="mega"><a href="/judiciales.html"  class="mega" id="menu618" title="Judiciales"><span class="menu-title">Judiciales</span></a></li><li  class="mega"><a href="/policiales.html"  class="mega" id="menu619" title="Policiales"><span class="menu-title">Policiales</span></a></li><li  class="mega"><a href="/deportes.html"  class="mega" id="menu620" title="Deportes"><span class="menu-title">Deportes</span></a></li><li  class="mega"><a href="/cultura.html"  class="mega" id="menu625" title="Cultura"><span class="menu-title">Cultura</span></a></li><li  class="mega haschild"><a href="#"  class="mega haschild" id="menu626" title="Opinion"><span class="menu-title">Opinion</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first"><a href="/2012-03-28-13-48-09/editorial.html"  class="mega first" id="menu630" title="Editorial"><span class="menu-title">Editorial</span></a></li><li  class="mega last"><a href="/2012-03-28-13-48-09/opinion.html"  class="mega last" id="menu627" title="Opinion"><span class="menu-title">Opinion</span></a></li></ul></div></div>
</div></div></li><li  class="mega"><a href="/dicen.html"  class="mega" id="menu628" title="Dicen"><span class="menu-title">Dicen</span></a></li><li  class="mega last haschild"><a href="/entretenimiento.html"  class="mega last haschild" id="menu624" title="Entretenimiento"><span class="menu-title">Entretenimiento</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first"><a href="/entretenimiento/turismo.html"  class="mega first" id="menu621" title="Turismo"><span class="menu-title">Turismo</span></a></li><li  class="mega"><a href="/entretenimiento/recetas.html"  class="mega" id="menu622" title="Recetas"><span class="menu-title">Recetas</span></a></li><li  class="mega last"><a href="/entretenimiento/mascotas.html"  class="mega last" id="menu623" title="Mascotas"><span class="menu-title">Mascotas</span></a></li></ul></div></div>
</div></div></li></ul>
</div>            <script type="text/javascript">
                var megamenu = new jaMegaMenuMoo ('ja-megamenu', {
                    'bgopacity': 0,
                    'delayHide': 300,
                    'slide'    : 0,
                    'fading'   : 0,
                    'direction': 'down',
                    'action'   : 'mouseover',
                    'tips'     : false,
                    'duration' : 300,
                    'hidestyle': 'fastwhenshow'
                });
            </script>
            <!-- jdoc:include type="menu" level="0" / -->


<ul class="no-display">
    <li><a href="#ja-content" title="Skip to content">Skip to content</a></li>
</ul>            </div>
                        </div>
                        <div id="ja-topbar"
            	class="wrap ">
                   <div class="main clearfix">
           <p class="ja-day clearfix">
	  <span class="day">Mié</span><span class="month">12</span><span class="date">25</span><span class="year">2019</span>	</p>
	 
	<p class="ja-updatetime"><span>Actualizado</span><em>Mié, 25 Dic 2019 9pm</em></p>
	
			<div class="ja-healineswrap">
		
	<em>ULTIMO MOMENTO :</em>
	<div   id="jalh-modid134" class="ja-headlines ">
		<div style="white-space:nowrap; " id="jahl-wapper-items-jalh-modid134">
		<!-- HEADLINE CONTENT -->
								<div class="ja-headlines-item jahl-horizontal" style="visibility:visible">
					<a  title="El hecho ocurrió en las últimas horas, en Necochea y San Lorenzo de Villa Amaducci, donde un malviviente intentó robar un compresor."  href="/bahia-blanca/23732-atrapo-a-un-delincuente-y-lo-retuvo-hasta-que-llego-la-policia.html"><span>Atrapó a un delincuente y lo retuvo hasta que llegó la policía</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Se trata de Graciela Mansilla, quien fue aprehendida por herir a su hijo de 16 años."  href="/bahia-blanca/23731-arrestaron-a-una-mujer-acusada-de-herir-con-una-cuchilla-a-su-propia-hijo.html"><span>Arrestaron a una mujer acusada de herir con una cuchilla a su propia hijo</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Lo hizo el Ministerio de Trabajo, tras la marcha realizada esta mañana por el Sindicato tras los despidos de dos empleados de una empresa bahiense."  href="/bahia-blanca/23730-dictaron-la-conciliacion-obligatoria-por-15-dias-en-el-conflicto-de-los-petroquimicos.html"><span>Dictaron la conciliación obligatoria por 15 días en el conflicto de los Petroquími...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="El hombre, de 33 años, fue aprehendido durante un control en Avenida Colón y Arias, donde los efectivos locales secuestraon el rodado en cuestión."  href="/bahia-blanca/23729-demoraron-a-un-motociclista-por-circular-sin-papeles-y-estado-de-ebriedad.html"><span>Demoraron a un motociclista por circular sin papeles y estado de ebriedad</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="A primera hora de hoy, la Secretaría de Salud del Municipio concurrió al recinto de Sarmiento 12 en el marco de la ronda de visitas por área municipal y dentro del análisis del Proyecto de Ordenanza referido al Cálculo de Recursos y Presupuesto de Gastos – Ejercicio Económico-Financiero 2020..."  href="/bahia-blanca/23728-el-presupuesto-2020-para-el-area-de-salud-sera-de-2-274-millones-de-pesos-un-51-mayor-con-referencia-al-2019.html"><span>El Presupuesto 2020 para el área de salud será de 2.274 millones de pesos, un 51 % ...</span>
					</a> 
				</div>
						<!-- //HEADLINE CONTENT -->
		</div>	
	</div>
	
</div>
<script type="text/javascript">
// options setting
var options = { box:$('jalh-modid134'),
				items: $$('#jalh-modid134 .ja-headlines-item'),
				mode: 'horizontal',
				wrapper:$('jahl-wapper-items-jalh-modid134'),
				buttons:{next: $$('.ja-headelines-next'), previous: $$('.ja-headelines-pre')},
				interval:8000,
				fxOptions : { duration: 1500,
							  transition: Fx.Transitions.linear ,
							  wait: false }	};

var jahl = new JANewSticker( options );
</script>
            </div>
                        </div>
            
    <!-- MAIN CONTAINER -->
    <div id="ja-container" class="wrap ja-r2">
               <div class="main">
                           <div class="main-inner1 clearfix">
                        <div id="ja-mainbody" style="width:66%">
            <!-- CONTENT -->
            <div id="ja-main" style="width:100%">
            <div class="inner clearfix">

                
<div id="system-message-container">
</div>
                
                <div id="ja-contentwrap" class="clearfix ">
                    <div id="ja-content" class="column" style="width:100%">
                        <div id="ja-current-content" class="column" style="width:100%">
                            
                                                        <div id="ja-content-main" class="ja-content-main clearfix">
                                <div class="item-page">
	<h2 class="contentheading">
			<a href="/bahia-blanca/23740-detuvieron-a-un-sujeto-por-venta-de-droga-en-monte-hermoso-y-bahia-cuando-escapaba-en-un-colectivo.html">
		Detuvieron a un sujeto por venta de droga en Monte Hermoso y Bahía cuando escapaba en un colectivo</a>
		</h2>

	
<div class="article-tools clearfix">
	<ul class="actions">
						<li class="print-icon">
			<a href="/bahia-blanca/23740-detuvieron-a-un-sujeto-por-venta-de-droga-en-monte-hermoso-y-bahia-cuando-escapaba-en-un-colectivo.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/media/system/images/printButton.png" alt="Imprimir"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/component/mailto/?tmpl=component&amp;template=ja_teline_iv&amp;link=44eb5178425eda5a385aaf9356c4e73541cedbaf" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/media/system/images/emailButton.png" alt="Email"  /></a>			</li>
				
				
		
	</ul>



	<dl class="article-info">
	<dt class="article-info-term">Detalles</dt>
	<dd class="category-name">
				Categoría: <a href="/bahia-blanca.html">Locales</a>		</dd>
	<dd class="published">
	Publicado el Miércoles, 25 Diciembre 2019 20:34	</dd>
	
	</dl>
</div>
	<p><img src="/imagenes/arenasblancas1.jpg" border="0" width="200" height="186" style="float: left; margin: 4px;" />Un hombre involucrado en la causa denominada Arenas Blancas fue atrapado esta tarde en el centro de nuestra ciudad, según el parte oficial de la Policía bonaerense.</p>
 
<p> </p>
<p>Leonardo Esteban Leal Barrientos, de 46 años, fue detenido por oficiales de la Policía cuando intentaba escapar de un móvil que quiso identificarlo. subiéndose al interno 18 de la línea 518 de la empresa San Gabriel.</p>
<p>Esto bligó a la policía a detener la marcha del micro en Chiclana y Belgrano e hizo bajar del colectivo al sospechoso, corroborando que tenía un pedido de captura activa con fecha del 18 de diciembre de 2019 por la causa Arenas Blancas.</p>
<p>El hombre será indagado mañana a las 9 en la UFIJ especializada en estupefacientes, a cargo del fiscal Mauricio Del Cero.</p>
        <div class="itp-share">
             	<div class="itp-share-tw">
                	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.cafexmedio.com.ar/bahia-blanca/23740-detuvieron-a-un-sujeto-por-venta-de-droga-en-monte-hermoso-y-bahia-cuando-escapaba-en-un-colectivo.html" data-text="Detuvieron a un sujeto por venta de droga en Monte Hermoso y Bah&iacute;a cuando escapaba en un colectivo" data-via="cafexmedio" data-lang="es" data-size="small" data-related="" data-hashtags="" data-count="horizontal">Tweet</a>
                	<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            	</div>
            
            <div class="itp-share-retweetme">
            <script type="text/javascript">
tweetmeme_url = "http://www.cafexmedio.com.ar/bahia-blanca/23740-detuvieron-a-un-sujeto-por-venta-de-droga-en-monte-hermoso-y-bahia-cuando-escapaba-en-un-colectivo.html";
tweetmeme_style = "normal";
tweetmeme_source = "cafexmedio";
</script>
<script type="text/javascript" src="http://tweetmeme.com/i/scripts/button.js"></script>
            </div><div class="itp-share-fbl"><div id="fb-root"></div>
<script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1"
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
                   
                <div 
                class="fb-like" 
                data-href="http://www.cafexmedio.com.ar/bahia-blanca/23740-detuvieron-a-un-sujeto-por-venta-de-droga-en-monte-hermoso-y-bahia-cuando-escapaba-en-un-colectivo.html" 
                data-send="1" 
                data-layout="standard" 
                data-width="90" 
                data-show-faces="false" 
                data-colorscheme="light" 
                data-action="like"></div></div><div class="itp-share-gone"><div class="g-plusone" data-size="standart"  data-href="http://www.cafexmedio.com.ar/bahia-blanca/23740-detuvieron-a-un-sujeto-por-venta-de-droga-en-monte-hermoso-y-bahia-cuando-escapaba-en-un-colectivo.html"></div><script type="text/javascript"> window.___gcfg =  {lang: 'es'};
              (function() {
                var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                po.src = "https://apis.google.com/js/plusone.js";
                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
              })();
            </script></div>
        </div>
        <div style="clear:both;"></div>
        	
	<script type="text/javascript">
<!--
var jcomments=new JComments(23740, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Escribir un comentario</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Nombre (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-title" type="text" name="title" value="" size="22" tabindex="4" />
		<label for="comments-form-title">Título</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Subscribirse a la notificación de nuevos comentarios</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/10951.html" width="121" height="60" alt="Código de seguridad" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Refescar</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Enviar (Ctrl+Enter)">Enviar</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancelar">Cancelar</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="23740" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, '', ' simbolos', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div></div>                            </div>
                            
                                                    </div>

                                            </div>

                    
                </div>

                            </div>
            </div>
            <!-- //CONTENT -->
            
        </div>
                <!-- RIGHT COLUMN-->
        <div id="ja-right" class="column sidebar" style="width:34%">

                        <div id="ja-right-mass-top" class="ja-mass ja-mass-top clearfix">
                	<div class="ja-moduletable moduletable  clearfix" id="Mod187">
						<div class="ja-box-ct clearfix">
		<div id="btcontentslider187" style="display:none;width:auto" class="bt-cs">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
																	<span class="bt-category"> Noticias Breves </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="La Canasta Navideña de La Cooperativa Obrera"
						href="/noticias/noticias-breves/23697-la-canasta-navidena-de-la-cooperativa-obrera.html"> La Canasta Navideña de La Cooperativa Obrera </a><br />
															
										<div class="bt-introtext">
					En relación a las noticia surgida esta semana referida a un acuerdo entre el gobierno y algunas cade...					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="La Canasta Navideña de La Cooperativa Obrera"
							href="/noticias/noticias-breves/23697-la-canasta-navidena-de-la-cooperativa-obrera.html"> Read more						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(187);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'http://www.cafexmedio.com.ar//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:1	});
</script>

		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod222">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p style="text-align: center;"><img src="/images/banners/GIF-350x350.gif" border="0" alt="" /></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod223">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p style="text-align: center;"><img src="/images/banners/GIF-350x350-ok.gif" border="0" alt="" /></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod220">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p style="text-align: center;"><img src="/images/banners/banner-munialcohol-350.gif" border="0" alt="" /><img src="/images/banners/GIF-300x250-nuevo.gif" border="0" alt="" /></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod196">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p><a href="http://www.shec.com.ar" target="_blank"><img src="/images/banners/sherlock-2016-380x150.gif" border="0" width="300" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod170">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p style="text-align: center;"><img src="/images/banners/Concejo---GIF-300x250.gif" border="0" alt="" /></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod216">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p><img src="/images/banners/MBB-107-350X350.gif" border="0" alt="" style="display: block; margin-left: auto; margin-right: auto;" /></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod201">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p><img src="/images/banners/sherlock-2016-380x150-cafe.gif" border="0" width="293" height="218" style="display: block; margin-left: auto; margin-right: auto;" /></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod213">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p><img src="/images/banners/Aviso_Dow.jpg" border="0" width="350" style="display: block; margin-left: auto; margin-right: auto;" /></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod200">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p style="text-align: center;"><img src="/images/Edes_sorteo_TV_portales_digitales-07.png" border="0" width="160" height="492" /></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod221">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p style="text-align: center;"><a href="http://www.marinasaltomanzano.com.ar/" target="_blank"><img src="/images/banners/MarinasAltoManzano_banner650x350.jpg" border="0" width="250" height="464" /></a></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod208">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p><a href="https://pagoxp.com/" target="_blank"><img src="/images/banners/pagos-xp.png" border="0" width="300" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod144">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p><img src="/images/banners/profertil-180x180.gif" border="0" width="250" height="250" style="display: block; margin-left: auto; margin-right: auto;" /></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod206">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	</div>
		</div>
    </div>
	            </div>
            
                                    <div id="ja-right-mass-bottom" class="ja-mass ja-mass-bottom clearfix">
                	<div class="ja-moduletable moduletable  clearfix" id="Mod172">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p style="text-align: center;"><a href="https://twitter.com/cafexmedio/lists/politicos-de-bahia-blanca" target="_blank"><img src="/images/banners/twitter politicos 2.jpg" border="0" alt="" /></a></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod162">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<div align="center"><img src="/images/banners/puerto-bahia-banner-CGPBB.gif" border="0" width="350" height="250" /></div></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod167">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p><img src="/images/banners/bonacorsihnos.png" border="0" alt="" style="display: block; margin-left: auto; margin-right: auto;" /></p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod148">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<p><a href="http://www.hotelesland.com.ar" target="_blank"><img src="/images/banners/land-plaza-360x150.gif" border="0" width="360" height="150" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>
<p style="text-align: center;"> </p>
<p style="text-align: center;"><img src="/images/banners/argos-pedregal-publicidad-gif-2.gif" border="0" alt="" /></p>
<p> </p></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod156">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<table style="margin-right: auto; margin-left: auto;" border="0">
<tbody>
<tr>
<td>
<p style="text-align: right;"> </p>
</td>
<td>
<p style="text-align: center;"><object style="margin-right: auto; margin-left: auto; display: block;" width="180" height="180" data="/images/banners/procom_210_150.swf" type="application/x-shockwave-flash"><param name="src" value="/images/banners/procom_210_150.swf" /><param name="pluginspage" value="http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash" /><param name="quality" value="high" /></object></p>
</td>
</tr>
<tr>
<td>
<p style="text-align: center;"><a href="http://www.labahiaperdida.blogspot.com.ar/" target="_blank"><img src="/images/banners/banner_bahia_perdida.gif" border="0" width="180" height="180" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>
</td>
<td>
<p style="text-align: right;"><object style="margin-right: auto; margin-left: auto; display: block;" width="180" height="180" data="/images/banners/vigilan_210_150.swf" type="application/x-shockwave-flash"><param name="src" value="/images/banners/vigilan_210_150.swf" /><param name="pluginspage" value="http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash" /><param name="quality" value="high" /></object></p>
</td>
</tr>
<tr>
<td> </td>
<td> </td>
</tr>
<tr>
<td> </td>
<td> </td>
</tr>
<tr>
<td> </td>
<td> </td>
</tr>
</tbody>
</table></div>
		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod147">
						<div class="ja-box-ct clearfix">
		

<div class="custom"  >
	<iframe border="0" width="305" height="350" src="http://www.jugandoonline.com.ar/entusitio/mod_jol.asp" frameborder="no" scrolling="no"></iframe></div>
		</div>
    </div>
	            </div>
                    </div>
        <!-- //RIGHT COLUMN-->
                            </div>
                            </div>
                </div>
        <!-- //MAIN CONTAINER -->

                <div id="ja-footer"
            	class="wrap ">
                   <div class="main">
                           <div class="main-inner1 clearfix">
                <div id="ja-footlogo" >
		<a href="/index.php" title="Noticias de Bahia Blanca - CafexMedio"><span>Noticias de Bahia Blanca - CafexMedio</span></a>
	</div>

		
	<div class="ja-copyright">
		<small>Copyright &#169; 2019 Noticias de Bahia Blanca - CafexMedio. Todos los derechos reservados. Designed by <a href="http://www.joomlart.com/" title="Visit Joomlart.com!" rel="nofollow">JoomlArt.com</a>.</small>
<small><a href="http://www.joomla.org">Joomla!</a> es un software libre publicado bajo la <a href="http://www.gnu.org/licenses/gpl-2.0.html">Licencia Pública General GNU.</a></small>
	</div>                </div>
                            </div>
                        </div>
            
</div>



</body>

</html>